HACKINTOSH MONTRÉAL & FRANCE

Probleme d' installation sur MSI GE60 2oe Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Probleme d' installation sur MSI GE60 2oe Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-15%
Le deal à ne pas rater :
Manette Xbox sans fil Édition Limitée 20ème Anniversaire
56.43 € 66.39 €
Voir le deal

Probleme d' installation sur MSI GE60 2oe

Aller en bas

Probleme d' installation sur MSI GE60 2oe Empty Probleme d' installation sur MSI GE60 2oe

Message par MrGugus68 Jeu 5 Fév - 11:08

Bonjour a tous Very Happy !
Je suis un nouveau sur ce forum et aussi sur les hackintosh
Je souhaiterai me faire un hackintosh sur mon portable MSI GE60 2OE 280 XFR  clin d'oeil
J' ai suivi cette technique La, qui m' a permi de enfin permettre de booter sans crah sur le hackintosh
Tout parait si beau, mais s' il n' y avait pas de problème, je ne serai pa la Smile
Voila, apres le chargement des drivers, il y a l' arrivée de DSMOS ( je crois)
De une, je ne sais pas si cela est important, mais il me dit "Fall back to old SMC mode"
Bref, après j' ai deux fois la même erreur " SuperIODevice: [FATAL] found unsupported chip! ITE Sequence ID=0xffff, winbond sequence ID=8xffff"

Probleme d' installation sur MSI GE60 2oe Dsc_0812

Je précise al config au cas ou Very Happy
Intel core i7-4700mq
Nvidia gtx 765m
12 gb de ram
Un HDD de 1to et 1 ssd samsung 840 evo de 120go
Un touchpad elantech, un clavier steelserie et un Killer 2200
Voila j' espère avoir tout mis clin d'oeil
Merci de votre attention  Smile
MrGugus68
MrGugus68

Date d'inscription : 04/02/2015

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum