HACKINTOSH MONTRÉAL & FRANCE

Monter NAS au démarrage et question virtualisation Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Monter NAS au démarrage et question virtualisation Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Zooplus : 10% de remise sur TOUT le site dès 49€ d’achat
Voir le deal

Monter NAS au démarrage et question virtualisation

Aller en bas

Monter NAS au démarrage et question virtualisation Empty Monter NAS au démarrage et question virtualisation

Message par budi67 Sam 15 Aoû - 7:35

Salut à tous

J'ai un Nas Qnap Ts-451 et je voudrais qu'il ce monte au démarrage.
Ma photothèque et sur le Nas et lors du lancement de Photos, il ne trouve pas le chemin. IL faut que j'aille dans le finder et sélectionner le dossier et après c'est bon.

J'ai essayer en allant dans "Préférences système", "Utilisateurs et groupes", "Ouverture", mais je ne peux sélectionner le Nas complet, il faut que je la fasse répertoire par répertoire.
En plus au démarrage du Hack, il m'ouvre a chaque fois les fenêtres des répertoires montés, même si je coche "Masqué une application ....."

Y a t-il une autre solution ?
Merci beaucoup

Vue que l'on doit désactiver VT-d dans le bios, on ne peut donc pas créer de machine virtuelle ?

@++
budi67
budi67

Date d'inscription : 08/08/2015

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum