HACKINTOSH MONTRÉAL & FRANCE

[résolu]problème audio Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[résolu]problème audio Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
20% sur tout dès 30€ d’achats
Voir le deal

[résolu]problème audio

Aller en bas

[résolu]problème audio Empty [résolu]problème audio

Message par ciclade Ven 11 Déc - 2:20

bonjour tous le monde
je m'appelle CICLADE
ma config
asus p8z68-Vpro
après la mise à jour de EL Capitan 10,11
seulement audio du moniteur fonctione et je voudrai éviter
d'installer woodoo qui ce trouve dans l'installer
Audio -ALC.dmg  mon installe de EL Capitan
Clover OS X EL Capitan -V5 en mode ESP
A+ CHRISS en te remerciant par avance


Dernière édition par ciclade le Sam 13 Mai - 13:43, édité 1 fois
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par chris1111 Ven 11 Déc - 14:41

Linstaller est a la verssion V7
Demarre le Post Installer de Clover OS X El Capitan V7
Choisie seulement que ton Audio ALC 892

Et reboot ta machine

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 3:00

Salut chriss1111 j'ai bien fait ce que tu a dis mais sans résulta
pas possible je ne comprend plus rien si tu a une autre idée je prend merci
a+chriss
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par chris1111 Sam 12 Déc - 5:23

Peut tu envoyer ton config.plist

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 6:18

+1


Dernière édition par ciclade le Dim 13 Déc - 1:39, édité 1 fois
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par chris1111 Sam 12 Déc - 6:19

Pardon ?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 11:41

ha1


Dernière édition par ciclade le Sam 12 Déc - 13:18, édité 1 fois
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 11:42

<ha2


Dernière édition par ciclade le Sam 12 Déc - 13:20, édité 1 fois
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 11:44

je suis désolé chriss je ne metrise pas encore envoyer une config
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par lafayen 33 Sam 12 Déc - 11:49

@ciclade a écrit:je suis désolé chriss je ne metrise pas encore envoyer une config
RegardeICI pour envoyer un fichier clin d'oeil
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 43
Localisation : La

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 12:31

@ciclade a écrit:je suis désolé chriss je ne metrise pas encore envoyer une config
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par ciclade Sam 12 Déc - 13:19

ha2
ciclade
ciclade

Date d'inscription : 03/10/2015
Age : 64
Localisation : france sassenage 38360

Revenir en haut Aller en bas

[résolu]problème audio Empty Re: [résolu]problème audio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum