HACKINTOSH MONTRÉAL & FRANCE

HWSensors EFI v6.25.1426 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

HWSensors EFI v6.25.1426 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -33%
Pokémon Diamant Etincelant ou Perle ...
Voir le deal
29.99 €

HWSensors EFI v6.25.1426

+8
sapphire112
Matgen84
Scooterl67
arcade33
MilesTEG1
lafayen 33
emax31
chris1111
12 participants

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

HWSensors EFI v6.25.1426 Empty HWSensors EFI v6.25.1426

Message par chris1111 Dim 13 Mar - 10:31

Update
⬇️
Update:

HWSensors EFI v6.25.1426
HWSensors EFI v6.25.1426 1captu35

HWSensors EFI v6.25.1426 2captu18

Avec la dernière version de HWMonitor et de FakeSMC v6.25.1426 Smile
Depuis deux jours que je travail sur ca et mes testes sont parfait maintenant  +1
Meme si vous n'avez pas les dossier 10.10, 10.11 et 10.12 dans Clover il vas le créer automatiquement
et y installer le FakeSMC et les Plugins choisie tu
Ceci remplace aussi le HWMonitor qui est dans Applications par la dernière version   v6.25.1426 Smile


Lisez bien les menues avant d'utilisez le Programme !


L'installer peut aussi bien faire le meme travail sur un Volumes INTERNE ou  USB pouce +
Merci a tout les testeurs  Hacker


Pour ceux qui ne savent pas trop comment sa marche, après avoir ouvert HWMonitor vous faite comme ceci
REGLAGE:
Disponible Downloads / macOS Sierra / HWSensors EFI v6.25.1426



Dernière édition par chris1111 le Ven 4 Aoû - 15:59, édité 42 fois
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par emax31 Lun 14 Mar - 2:10

J'ai installé HWSensors EFI v6.19.1406 sur disque externe en USB
Test effectué sur Yosemite 10.10.5 (14F1605) sur nouvelle installation vanille
Les dossiers 10.10 et 10.11 sont bien créés avec le fakeSmc installé à l'intérieur de ces 2 dossiers.
Les plugins sont également installés à l'intérieur de FakeSmc.
Pour que Hwmonitor m'affiche les sensors j'ai du  sortir les plugins sensors (ACPI, CPU, GPU, LCP) et les mettre à la racine du dossier 10.10 .
De cette façon aucun problème de fonctionnement, sans cela hwmonitor fonctionne mais n'affiche rien.
Edit : Après effecement des plugins sensors que j'avais mis à la racine ça fonctionne normalement, ça n'avait pas du prendre au premier reboot ou alors je n'avais pas effectué le reboot comme je le pensais, l'essentiel c'est que cela fonctionne. Désolé pour la mauvaise info


Dernière édition par emax31 le Lun 14 Mar - 15:15, édité 1 fois

_________________
 Thèmes  :



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 4:13

emax31 a écrit:J'ai installé HWSensors EFI v6.19.1406 sur disque externe en USB
Test effectué sur Yosemite 10.10.5 (14F1605) sur nouvelle installation vanille
Les dossiers 10.10 et 10.11 sont bien créés avec le fakeSmc installé à l'intérieur de ces 2 dossiers.
Les plugins sont également installés à l'intérieur de FakeSmc.
Pour que Hwmonitor m'affiche les sensors j'ai du  sortir les plugins sensors (ACPI, CPU, GPU, LCP) et les mettre à la racine du dossier 10.10 .
De cette façon aucun problème de fonctionnement, sans cela hwmonitor fonctionne mais n'affiche rien.


Merci emax31  ha39

C'est bizarre que sa marche de cette façon pour toi  

Ont parle bien d'un PC ? Car pour un laptop sa marche differament !
moi les plugins ont toujours fonctionner dans le FakeSMC comme il se doivent ha26
HWM:

Est tu certain de ne pas avoir un FakeSMC dans Other ?
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par emax31 Lun 14 Mar - 4:57

chris1111 a écrit:
C'est bizarre que sa marche de cette façon pour toi  
Ont parle bien d'un PC ? Car pour un laptop  sa marche differament !
moi les plugins ont toujours fonctionner dans le FakeSMC comme il se doivent ha26
HWM:
Est tu certain de ne pas avoir un FakeSMC dans Other ?
Effectivement c'est pour un laptop et je n'ai pas de FakeSMC dans Other
Je n'ai pas testé sur le fonctionnemnt de hwmonitor sur le PC qui fonctionnait déjà par contre le fakesmc est bien créé dans le dossier 10.10.
Je n'ai fais que mettre à jour Hwmonitor en 6.19.1406 pour ne pas créer de conflit.
Pour le PC ci-dessous
hwmonitor:


Dernière édition par emax31 le Lun 14 Mar - 5:34, édité 1 fois

_________________
 Thèmes  :



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 4:59

Pour un Laptop il faut un DSDT éditer pour la batterie et la fan, faut aussi
Le HWMonitor de Rehabman
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 5:02

emax31 a écrit:
chris1111 a écrit:
C'est bizarre que sa marche de cette façon pour toi  
Ont parle bien d'un PC ? Car pour un laptop  sa marche differament !
moi les plugins ont toujours fonctionner dans le FakeSMC comme il se doivent ha26
HWM:
Est tu certain de ne pas avoir un FakeSMC dans Other ?
Effectivement c'est pour un laptop et je n'ai pas de FakeSMC dans Other
Je n'ai pas testé sur le fonctionnemnt de hwmonitor sur le PC qui fonctionnait déjà par contre le fakesmc est bien créé dans le dossier 10.10.
Je n'ai fais que mettre à jour Hwmonitor en 6.19.1406 pour ne pas créer de conflit.
Pour le PC ci-dessous
HWSensors EFI v6.25.1426 Hwmoni10

Au contraire pour le PC tu créer un conflit car ce Post est HWMonitor EFI , si tu utilise ceci il vire ce qui a été installer du HWMonitor original dans S/L/E

Si tu reutilise ensuite HWM original tu remet encore le FakeSMC dans S/L/E avec les Plugins
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par emax31 Lun 14 Mar - 5:22

chris1111 a écrit:
si tu utilise ceci il vire ce qui a été installer du HWMonitor original dans S/L/E
Si tu reutilise ensuite HWM original tu remet encore le FakeSMC dans S/L/E  avec les Plugins
A mais alors c'est génial, ok je réinstalle  Hwmonitor en 6.19.1406, je reboot  et je te dis , pour le laptop en utilisant ton hwmonitor
Hwmonitor laptop:

_________________
 Thèmes  :



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par emax31 Lun 14 Mar - 5:44

Bon au reboot c'est tout bon. Tout fonctionne en utilisant le fakesmc dans clover.
J'ai quand même eu un léger problème. En ne choisissant que 10.10 je n'arrivais pas à créer le fakesmc, pourtant c'était indiqué réussi. En sélectionnant alors les 2 en même temps les fake smc dans les bons dossiers se sont créés.
Hwmonitor PC 6.19.1406:
J'ai vérifié tout a bien été viré de S/L/E, je n'ai plus rien
Avant:

_________________
 Thèmes  :



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 7:39

Je vait refaire des  testes indépendants  en rentrant ce soir c'est  mais ce que tu décrit la  paraît  presque impossible car le script 10.10 et 10.11 sont diferant l'un de l'autre

Je vais revoir le tout , en tout cas merci
De mon iPhonne
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par lafayen 33 Lun 14 Mar - 13:42

Test effectué a l'instant avec succès +1 +1 tu 16312
Suppression du FakeSMC de S/L/E et construction du dossier 10.10 et 10.11 dans clover avec FakeSMC dedans aprouve
version 6.19.1406 ok Very Happy avec tous les plugins
Spoiler:
EDIT : sur mon Asus et El-Capitan Beta3 en usb
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 45
Localisation : La

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 15:45

lafayen 33 a écrit:Test effectué a l'instant avec succès +1 +1 tu 16312
Suppression du FakeSMC de S/L/E et construction du dossier 10.10 et 10.11 dans clover avec FakeSMC dedans aprouve
version 6.19.1406 ok Very Happy avec tous les plugins
Spoiler:
EDIT : sur mon Asus et El-Capitan Beta3 en usb

Merci de  ton retour de teste lafayen 33 Smile  clin d'oeil
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 15:48

emax31 a écrit:Bon au reboot c'est tout bon. Tout fonctionne en utilisant le fakesmc dans clover.
J'ai quand même eu un léger problème. En ne choisissant que 10.10 je n'arrivais pas à créer le fakesmc, pourtant c'était indiqué réussi. En sélectionnant alors les 2 en même temps les fake smc dans les bons dossiers se sont créés.
Hwmonitor PC 6.19.1406:
J'ai vérifié tout a bien été viré de S/L/E, je n'ai plus rien
Avant:

Effectivement tu avait raison, jai refait les testes indépendant  et la c'est Parfait
Si ont sélectionnait les deux ont avait le FakeSMC 10.10 et si on sélectionnait le 10.10 seul il ne marchait pas car
il sélectionnait le 10.11, c'est mon erreur je l,ai vue tout de suite  Shocked  Very Happy

Peut tu le retester un par un en verifier les Plugins et tout
jai remis un nouveau Package
Merci !   clin d'oeil
Pour ma part c'est tres concluanat maintenant  oui
j'attend ta confirmation no1
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par emax31 Lun 14 Mar - 17:20

J'ai retesté le nouveau package et la création un par un de 10.10 et 10.11 et aussi les deux simultanément, j'ai également vérifier les plugins, je n'ai pas rencontré de problèmes.
C'est bon pour moi aussi. tu

_________________
 Thèmes  :



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Lun 14 Mar - 17:23

emax31 a écrit:J'ai retesté le nouveau package et la création un par un de 10.10 et 10.11 et aussi les deux simultanément, j'ai également vérifier les plugins, je n'ai pas rencontré de problèmes.
C'est bon pour moi aussi. tu
Ok parfait le Package seras dans les Downloads Smile
et dans le SlideShow du Portail Laughing +1
Merci clin d'oeil
Me reste plus qu'a trouver la solution pour que ce sois mon Installer qui se mettre a jour avec le Sparkle ha39 ha18
tu lol!
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par MilesTEG1 Mar 15 Mar - 1:03

Merci pour la MAJ Smile
Installé avec succès. Les dossiers 10.10 et 10.11 ont bien été recréés Smile
Je n'ai pas choisi de mettre le ACPI sensors, et tout s'est bien passé et tout fonctionne Smile

Well done cheers tu oui

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
MilesTEG1
MilesTEG1
Super usr
Super usr

Date d'inscription : 01/08/2014
Age : 41
Localisation : France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Mar 15 Mar - 3:51

MilesTEG1 a écrit:Merci pour la MAJ Smile
Installé avec succès. Les dossiers 10.10 et 10.11 ont bien été recréés Smile
Je n'ai pas choisi de mettre le ACPI sensors, et tout s'est bien passé et tout fonctionne Smile

Well done cheers tu oui
Je suis bien content de voir que l'installer te plaise +1
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Mar 15 Mar - 4:14

Je vient de remettre le programme avec l'interface en Francais

et ajouter les testeurs clin d'oeil

Edit**** J'ajouterai au fur et a mesure les autres si il y a lieu!

HWSensors EFI v6.25.1426 1114
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par MilesTEG1 Mar 15 Mar - 4:56

cheers oui tu tu 3079029344

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
MilesTEG1
MilesTEG1
Super usr
Super usr

Date d'inscription : 01/08/2014
Age : 41
Localisation : France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par lafayen 33 Mar 15 Mar - 13:09

Oups ha24  effectivement sur mon test j'avais fait les deux dossiers en meme temps donc pas vu le problème Embarassed Embarassed ha39
Bravo a emax31 et a chris1111 +1 +1
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 45
Localisation : La

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par arcade33 Mar 15 Mar - 13:10

ça fonctionne pour moi +1
en 10.11.4 bêta 6 UEFI
en 10.10.5 ESP
en 10.11.3 ESP
donc sur trois machines différentes
m'en reste 4 à faire ha24 ha25
HWMonitor:

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par MilesTEG1 Mar 15 Mar - 14:03

non mais tu as combien de hackintosh arcade ??
Ce sont toutes des machines différentes ?

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
MilesTEG1
MilesTEG1
Super usr
Super usr

Date d'inscription : 01/08/2014
Age : 41
Localisation : France

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Mar 15 Mar - 14:46

arcade33 a écrit:ça fonctionne pour moi +1
en 10.11.4 bêta 6 UEFI
en 10.10.5 ESP
en 10.11.3 ESP
donc sur trois machines différentes
m'en reste 4 à faire ha24 ha25
HWMonitor:


Ceci vient boucler les testes Merci arcade33 ha39 cheers
Package remis

HWSensors EFI v6.25.1426 Aa10
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par Scooterl67 Mer 16 Mar - 0:54

salut Chris

je suis en 10.11.4 bêta 6 UEFI et ca fonctionne parfaitement
interface de l'installer tres convivial
Scooterl67
Scooterl67
Top usr
Top usr

Date d'inscription : 04/04/2014
Age : 50
Localisation : france

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par arcade33 Mer 16 Mar - 2:02

MilesTEG1 a écrit:non mais tu as combien de hackintosh arcade ??
Ce sont toutes des machines différentes ?
oui ha26 ha25

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par chris1111 Mer 16 Mar - 4:31

Scooterl67 a écrit:salut Chris

je  suis en 10.11.4 bêta 6 UEFI  et ca fonctionne parfaitement
interface de l'installer tres convivial

Merci Scooterl67 Very Happy +1
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

HWSensors EFI v6.25.1426 Empty Re: HWSensors EFI v6.25.1426

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum