HACKINTOSH MONTRÉAL & FRANCE

Probleme apres passage en 10.11.4 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -67%
Batterie externe à induction Samsung (via ODR ...
Voir le deal
9.99 €

Probleme apres passage en 10.11.4

Aller en bas

Probleme apres passage en 10.11.4 Empty Probleme apres passage en 10.11.4

Message par paterikou le Mar 29 Mar - 14:58

Bonsoir à tous, depuis le passage en 10.11.4 pas de soucis majeur apres reinstal de l'audio ALC 1150 ainsi que le driver nvidia tout va bien sauf juste un message d'erreur après chaque reboot.
Probleme apres passage en 10.11.4 20160310

Donc je suis bien dans la dernière fversion d El Capitan et tout fonctionne bien comment supprimer ce message d'erruer.

Il y a un fichier Panic rapport que je peut fournir si besoin.

Merci de votre aide

Paterikou
paterikou
paterikou

Date d'inscription : 18/02/2014
Age : 41
Localisation : France 27 Eure

Revenir en haut Aller en bas

Probleme apres passage en 10.11.4 Empty Re: Probleme apres passage en 10.11.4

Message par chris1111 le Mar 29 Mar - 15:33

démarre cet command
Double clic
et après reboot

Sujet déplacer dans Post Installation
Fichiers joints
Probleme apres passage en 10.11.4 Attachment
Repaire permission.zip Vous n'avez pas la permission de télécharger les fichiers joints.(180 Ko) Téléchargé 7 fois
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme apres passage en 10.11.4 Empty Re: Probleme apres passage en 10.11.4

Message par paterikou le Mer 30 Mar - 3:45

Merci Chris j'ai testé mais hélas sans résultat toujours le même soucis apres le reboot j'ai un rapport d'erreur "panic report" si ça peut aider,

paterikou
paterikou

Date d'inscription : 18/02/2014
Age : 41
Localisation : France 27 Eure

Revenir en haut Aller en bas

Probleme apres passage en 10.11.4 Empty Re: Probleme apres passage en 10.11.4

Message par Invité le Jeu 7 Avr - 15:29

j'ai eu ce message pendant un bon moment c'est dernier temps avant de refaire une usb d'install par universal installer V3 et un install par dessus l'ancienne depuis plus de soucis
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Probleme apres passage en 10.11.4 Empty Re: Probleme apres passage en 10.11.4

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum