HACKINTOSH MONTRÉAL & FRANCE

AVEZ VOUS EU ÇA  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

AVEZ VOUS EU ÇA  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -15%
-200€ sur ce PC Portable Gamer – LENOVO ...
Voir le deal
1099 €

AVEZ VOUS EU ÇA

Aller en bas

AVEZ VOUS EU ÇA  Empty AVEZ VOUS EU ÇA

Message par arcade33 Lun 23 Jan - 10:59

sur le hack d'une copine
j'ai ce genre de fenetres dans parametres systemes ( trop petite pour tout afficher )
EL CAPITAN 10.11.6
l'affichage est bon , carte vidéo bien reconnue
y'a qu'à moi que ça arrive ha24 ha24 AVEZ VOUS EU ÇA  1037447622 AVEZ VOUS EU ÇA  1037447622

AVEZ VOUS EU ÇA  Sans_t36

_________________
mes configs:
AVEZ VOUS EU ÇA  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par chris1111 Lun 23 Jan - 12:04

Ca peut arriver au moment d'une instalation Et en principe apres un reboot
ca revient normal
Pour les portable sous Sierra ne pas oublier de rapetisser le dock sinon les icônes prefpane en bas n'apparaisse pas
Il reste encore quelque bug à coriger sous Sierra
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par arcade33 Lun 23 Jan - 12:38

@chris1111 a écrit:Ca peut arriver au moment d'une instalation Et en principe apres un reboot
ca revient normal
Pour les portable sous Sierra ne pas oublier de rapetisser le dock sinon les icônes prefpane en bas n'apparaisse pas
Il reste encore quelque bug à coriger sous Sierra
oui j'ai déjà eu ça aprés des installations Very Happy
mais capitan installé depuis 1 an , comprend pas
ou alors elle a trop de bordel dans son dock AVEZ VOUS EU ÇA  3259054435 AVEZ VOUS EU ÇA  3259054435

_________________
mes configs:
AVEZ VOUS EU ÇA  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par chris1111 Lun 23 Jan - 13:15

Repaire permissions et Rebuild the cache devrait réparer ce bug ?
Sous Capitan la command repaire packages est encore viable
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par arcade33 Lun 23 Jan - 13:20

@chris1111 a écrit:Repaire permissions et Rebuild the cache devrait réparer ce bug ?
Sous Capitan la command repaire packages est encore viable
je vais essayé ça demain
je te dis

_________________
mes configs:
AVEZ VOUS EU ÇA  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par chris1111 Lun 23 Jan - 14:34

sudo /usr/libexec/repair_packages --repair --standard-pkgs --volume /

Ensuite

sudo touch /System/Library/Extensions/

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par arcade33 Lun 23 Jan - 15:41

@chris1111 a écrit:sudo /usr/libexec/repair_packages --repair --standard-pkgs --volume /

Ensuite

sudo touch /System/Library/Extensions/

merci Very Happy Very Happy

_________________
mes configs:
AVEZ VOUS EU ÇA  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

AVEZ VOUS EU ÇA  Empty Re: AVEZ VOUS EU ÇA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum