HACKINTOSH MONTRÉAL & FRANCE

Probleme d'installation - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Probleme d'installation - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
JBL Tune 115 TWS – Écouteurs sans fil ...
Voir le deal
49.99 €

Probleme d'installation

4 participants

Page 2 sur 15 Précédent  1, 2, 3 ... 8 ... 15  Suivant

Aller en bas

Probleme d'installation - Page 2 Empty Probleme d'installation

Message par twindude2000 Mer 2 Oct - 12:00

Rappel du premier message :

Bonjour me voici nouveau dans le Hackintosh, et j'ai un petit probleme pour l'installation.
J'ai iAtkos Mountain lion et lorsque je choisis Boot Verbose il fait le chargement avec les ecriture mais apres ecran noir et il ne se passe plus rien.
Mon portable est un Asus N56VM voici le lien de mes spec: http://www.asus.com/ca-fr/Notebooks_Ultrabooks/N56VM/#specifications
Merci de prendre le temps pour m'aider.
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas


Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:22

-_- ahah ok XD Seulement pour te dire sa fesait 4 forum que jessai d'avoir de l'aide XD
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:23

CEla me dit Can't find flag
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 16:25

envois limage de lecran au moment de voir le background scratch 
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:26

Tu veut le background du menu ou je rentre la cmd?
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 16:27

oui  cest ca et aussi celle avant dentrer la commande
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:32

https://i.servimg.com/u/f74/18/55/17/05/dsc_0011.jpg
Voila et quand je fait espace clavier le boot apparait en bas
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 16:36

cest pas iatkos ca cest blanksak LION s2 , cest un boot cd Very Happy 

cest quoi cette histoire LOL Embarassed 
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:38

Oups dsl j'en est 3 osx -_- j'ai surement pas pris le bon :S quel est mieu d'apres toi alors :S Emcore vraiment dsl
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:43

J'ai iaTkos MAC OSX OSx86 10.5.7 iATKOS pour Intel/AMD
Niresh
et Blanksak
Je devrais prendre?
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 16:46

c'est celui ci de Amod iaTkos MAC OSX OSx86 ??

envois les deux image  celle du background  au demarage et celle de choisir les boot flag
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:47

D'accord mais le iAtkos c'est le Leopard
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 16:49

tu ma parler de ca ici tantôt et tu disait que tu lavait
http://amodor.webs.com/apps/forums/topics/show/9086980-telecharger-installer-mac-os-x-mountain-lion-10-8-4-amod-ml4-sur-pc-windows-usb-dvd?page=1
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:52

Oui c'est celui que j'ai mis la photos ici. Si je comprend bien ce n'est pas normal :S
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 16:59

Je vient de vérifier et je suis vraiment désoler et je me suis tromper j'ai pris le mauvais merde... C'est celui la que j'ai télécharger
B.S. V4 OSx LION 10.7.4 - DVD/USB - iSO - INTEL + AMD
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:00

ok envois les deux image de celui la
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 17:14

https://i.servimg.com/u/f74/18/55/17/05/dsc_0110.jpg
Lautre c'est la meme que la premiere
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:17

je tai demander les deux image de cela  B.S. V4 OSx LION 10.7.4 - DVD/USB - iSO - INTEL + AMD  
image du background et image avant de taper le flag  Sad
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 17:21

J'ai pas de back ground et avant de tapper flag c'est le menu normal que je tes envoyer tout a leurs :S au fait si tu as skype sa pourrais aller plus vite et plus facilement pour toi :s
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:28

comment ya pas de backgroung, tu est supposer avoir un background comme dans le blansak
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 17:32

Ah d'accord oui j'en est un mais cest les image que je tes envoyer la premiere le back ground et l'autre apres le flag
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:36

tu ne ma jamais envoyer c'est image de cet Installer, tu les envois ou non
car jai pas juste ca a faire Rolling Eyes 
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 17:46

https://i.servimg.com/u/f74/18/55/17/05/dsc_0111.jpg
https://i.servimg.com/u/f74/18/55/17/05/dsc_0012.jpg
https://i.servimg.com/u/f74/18/55/17/05/dsc_0112.jpg
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:50

quand tu tape le flag est ce que tu respecte les majuscules et las espaces
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par twindude2000 Mer 2 Oct - 17:54

J'ecrit t'as commande comme ceci:
GraphicsEnabler=No PCIRootUID=1 -v -f -x
avec les espaces et les majuscules
Sad 
twindude2000
twindude2000
Super usr
Super usr

Date d'inscription : 02/10/2013
Age : 31
Localisation : Rouyn-Noranda Quebec

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par chris1111 Mer 2 Oct - 17:56

ok tu vois ca marche pas  c'est dvd de mr.... cest une perte de temps, est ce que tu as une VM pour te faire un mac en VM et ainsi creer une clef  usb bootable avec mon Installer  car la on seras fixer bien mieux Wink  Very Happy

ou un MAC DISPONIBLE !!
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme d'installation - Page 2 Empty Re: Probleme d'installation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 15 Précédent  1, 2, 3 ... 8 ... 15  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum