HACKINTOSH MONTRÉAL & FRANCE

problème démarrage avec board gigabyte Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

problème démarrage avec board gigabyte Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Demon Slayer – Coffret (T19 + Roman N°02) en ...
Voir le deal
15.99 €

problème démarrage avec board gigabyte

3 participants

Aller en bas

problème démarrage avec board gigabyte Empty problème démarrage avec board gigabyte

Message par bluto53 Sam 29 Avr - 10:11

Bonjour a tous,

Avec ma plaque GA-Z97-DH3-Bk que j'ai (c'était une reconditionner). pour une raison que je ne trouve aucune cohérence,  je viens pour redémarrer et ca gel au post du Bios.

je dois jouer avec les connexion des disques ou enlever les mémoire et rien n'a faire on dirais qu'il redémarre lorsqu'il veux

ça fais plusieurs fois que je rencontre ce problème alors

quelqu'un a rencontré ce problème ou a trouvé une solution

Merci
Very Happy
bluto53
bluto53
Top usr
Top usr

Date d'inscription : 22/09/2016
Age : 57
Localisation : Cowansville

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par Invité Sam 29 Avr - 10:43

Bonjour j'avais la meme carte mère que toi.
Elle a rendu l'ame, elle était garanti.
Alors j'ai pris celle ci : Gigabyte GA-Z97X-UD3H, pareil:
Elle fonctionne, mais je dois reflasher le bios par windows 7 ou 10.
Je ne peux plus flasher le bios par directement avec une clé USB dans le bios, 1 bios sur 2 doit etre mort à reception de la carte mère ( les cartes mères gigabytes ont 2 bios ).

problème démarrage avec board gigabyte 20170435

Celui là c'est celui de ma carte mère : Gigabyte GA-Z170X-UD5 TH que j'ai mis à jour il y a quelques jours, c'est la 1ére fois que je voyais ca
Tu enléves la pile, tu coupes l'alimentation et tu appuies 30 secondes sur le bouton marche du pc, tu remets la pile et tu vois, sinon tu reflash le bios avec windows 7 ou 10.
Ensuite si tu re-installes OS X, évite UEFI, TU METS EN ESP OU LEGACY OU CHAMELEON.
Sinon si ta carte mère est garanti, tu te la fais rembourser ou échanger.
Bonne journée et bon courage.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty suite

Message par bluto53 Sam 29 Avr - 11:04

ok alors si je machette une Asus 1150

ca va regler le problème ?

les Asus font pas ça et avec Bios UEFI ça va être compatible pareil ou je fais fausse route

bluto53
bluto53
Top usr
Top usr

Date d'inscription : 22/09/2016
Age : 57
Localisation : Cowansville

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par Invité Sam 29 Avr - 11:10

Avant de vouloir racheter une carte, essaie d'enlever la pile ou /et de re-flasher le bios avec une clé usb ou sur windows.

Apres je ne sais pas si les cartes mères Asus ont Ce propblème, j'ai des asus, une qui fonctionne uniquement en uefi sur windows et pas os x, et l'autre est trop vieille pour fonctionner en UEFI.
Si ta carte mère est foutu, n'achete pas une reconditionné, prend la neuve !
Anonymous
Invité
Invité


Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par bluto53 Sam 29 Avr - 11:22

merci pour ta réponse

en tout les cas j'ai eu plusieurs carte Asus et je n'ai jamais eu de problème du genre

j'ai réussi a rebooter ma machine. La chose c'est que j'en ai mare de faire cette manipulation
la chose que je n'ai pas dis c'est que ça fais 3 ou meme 4 ans que je possède cette carte et ça peut faire 15 fois quelle ne redémarre pas. Alors je suis a bout disons

merci au plaisir
bluto53
bluto53
Top usr
Top usr

Date d'inscription : 22/09/2016
Age : 57
Localisation : Cowansville

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par Invité Sam 29 Avr - 11:34

Moi j'ai eu plusieurs Gigabyte, c'est la 1ere fois que j'ai ce problème.
Avec la carte mère Gigabyte GA-Z170X-UD5 TH, j'avais des clones dans le bios, en mettant à jour le dernier bios, impeccable, je n'ai plus de problemes en UEFI sur El Capitan, j'ai pas essyer sur Sierra, car il est en legacy.
Essaie une derniere fois, tu sauvegardes ton config.plist et tes kests te tu essaies ma methode et tu installes en ESP, apparement c'est pas la 1ere fois que ca beug, MOI AUSSI CA ME FATIGUAIS .
Bon courage.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par bluto53 Sam 29 Avr - 11:53

oui j'ai vu qu'on n'est pas les seules a qui ça arrive

Merci encore pour ton support
bluto53
bluto53
Top usr
Top usr

Date d'inscription : 22/09/2016
Age : 57
Localisation : Cowansville

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par DOCTEUR77 Ven 10 Sep - 11:22

Salut à tous. Je possède deux cartes mère:
1) GIGABYTE B450M DS3H V2
Actuellement monté sur mon PC.
Impossible d'installer OSX, quelques soit la version, le PC s'redémarre.
Si quelqu'un pourrait me remettre la liste des paramètres du BIOS à coché, cela serais sympa. MERCI.
##################
Je me suis acheté une seconde carte mère on pensant résoudre la solution, mais rien n'y fait.
CARTE: MSI B550 -A PRO
Équipé de deux supports NVMe M.2
Je projette y installer le 2To pour Windows 10 et le 500 Go Pour OSX HACKINTOSH
MERCI D'AVANCE DE VOS RÉPONSES.

_________________
Rien ne sert de courir....
Il faut partir à point.
Very Happy
DOCTEUR77
DOCTEUR77

Date d'inscription : 24/02/2013
Age : 55
Localisation : paris

https://www.docteur77.fr/

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par arcade33 Sam 11 Sep - 1:23

@DOCTEUR77 a écrit:Salut à tous. Je possède deux cartes mère:
1) GIGABYTE B450M DS3H V2
Actuellement monté sur mon PC.
Impossible d'installer OSX, quelques soit la version, le PC s'redémarre.
Si quelqu'un pourrait me remettre la liste des paramètres du BIOS à coché, cela serais sympa. MERCI.
##################
Je me suis acheté une seconde carte mère on pensant résoudre la solution, mais rien n'y fait.
CARTE: MSI B550 -A PRO
Équipé de deux supports  NVMe M.2
Je projette y installer le 2To pour Windows 10 et le 500 Go Pour OSX HACKINTOSH
MERCI D'AVANCE DE VOS RÉPONSES.
bonjour
tu ne vas rien trouver ici ha26
ton processeur est un AMD
nous nous ne faisons que sur INTEL
peut être ici : https://www.insanelymac.com/forum
cherche dans AMD lunette

_________________
mes configs:
problème démarrage avec board gigabyte Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

problème démarrage avec board gigabyte Empty Re: problème démarrage avec board gigabyte

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum