HACKINTOSH MONTRÉAL & FRANCE

son des videos du forum Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

son des videos du forum Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
15% de remise sur une sélection Xiaomi ...
Voir le deal

son des videos du forum

Aller en bas

son des videos du forum Empty son des videos du forum

Message par fotograf59 Sam 7 Juil - 19:09

Bonsoir à tous

je n'ai plus de son sur les videos du forum aussi bien avec safari ou chrome , même en passant par you tube directement

quelqu'un dans le même cas svp

merci
fotograf59
fotograf59
Super usr
Super usr

Date d'inscription : 22/04/2013
Age : 58
Localisation : LILLE

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par chris1111 Sam 7 Juil - 20:01

non jai bien le son ici ha26

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par fotograf59 Dim 8 Juil - 5:29

Moi toujours pas
par contre d'autre video youtube j'ai le son

mais ca vient de ma machine sur mon laptop j'ai le son

y'a plus qu'a chercher ha6
fotograf59
fotograf59
Super usr
Super usr

Date d'inscription : 22/04/2013
Age : 58
Localisation : LILLE

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par fotograf59 Dim 8 Juil - 8:30

@fotograf59 a écrit:Moi toujours pas
par contre d'autre video youtube j'ai le son

mais ca vient de ma machine sur mon laptop j'ai le son  

y'a plus qu'a chercher ha6

pour info même souci avec une Install toute fraiche de Mojave
fotograf59
fotograf59
Super usr
Super usr

Date d'inscription : 22/04/2013
Age : 58
Localisation : LILLE

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par chris1111 Dim 8 Juil - 8:36

Pour infos tu donne rien des Infos de ton Matos et de ton Audio

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par fotograf59 Lun 9 Juil - 1:45

Oups ha24 sorry

gigabyte GA Z97X GAMING GT I7 4790K 20GB ram HD4600 high sierra 10.13 ou mojave 10.14 beta public

chipset son ALC 1150 voodoo High Sierra du forum
fotograf59
fotograf59
Super usr
Super usr

Date d'inscription : 22/04/2013
Age : 58
Localisation : LILLE

Revenir en haut Aller en bas

son des videos du forum Empty Re: son des videos du forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum