HACKINTOSH MONTRÉAL & FRANCE

sierra problème lent au démarrage et boot pas sous mac Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

sierra problème lent au démarrage et boot pas sous mac

Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty sierra problème lent au démarrage et boot pas sous mac

Message par arkenstor le Ven 25 Jan - 9:32

config:
i7 6700k
CM asusz170-pro gaming
gtx 1050
donc j’ai sierra et windows 10, et j’ai l’habitude de basculer entre eux, mac, pour la production musicale et pc pour les jeux. Donc tout a bien fonctionné jusqu'à hier, quand j'ai redémarré de Windows 10 pour aller à l'OS, après le démarrage, le Mac est en cours de chargement mais juste avant de se  terminer, je n'ai aucun signal sur ma télévision et je dois arrêter la machine. . Je peux démarrer windows  mais pas le mac depuis hier. A chaque fois, ça charge trés lentement ,puis rien ne se passe et mon écran me dit que rien n'est connecté.
Donc, j'ai fait "-v" dans les arguments de démarrage pour regarder ce qui se passe pendant le chargement, j'ai pris une capture d'écran, la voici:
Aidez-moi avant de faire des bêtises svp merci.
Fichiers joints
sierra problème lent au démarrage et boot pas sous mac Attachment
51054769_780382158986386_3162652000802308096_n.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(26 Ko) Téléchargé 0 fois
sierra problème lent au démarrage et boot pas sous mac Attachment
received_2035284906764820.jpeg Vous n'avez pas la permission de télécharger les fichiers joints.(1.7 Mo) Téléchargé 1 fois


Dernière édition par arkenstor le Ven 25 Jan - 10:05, édité 1 fois
arkenstor
arkenstor

Date d'inscription : 05/06/2016
Age : 31

Revenir en haut Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty Re: sierra problème lent au démarrage et boot pas sous mac

Message par chris1111 le Ven 25 Jan - 10:04

ta config est pas bien définie
1050 c'est quoi ca ?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty Re: sierra problème lent au démarrage et boot pas sous mac

Message par arkenstor le Ven 25 Jan - 10:06

oups modifié GTX1050
arkenstor
arkenstor

Date d'inscription : 05/06/2016
Age : 31

Revenir en haut Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty Re: sierra problème lent au démarrage et boot pas sous mac

Message par chris1111 le Ven 25 Jan - 10:31

@arkenstor a écrit:oups modifié GTX1050
bon il y a eu une mise a jour de sécurité pour macOS allor voir ce post
https://www.hackintosh-montreal.com/t8064-resolunvidia-webdrivers
dans ton cas avant tout c'est Booter -v nv_disable=1

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty Re: sierra problème lent au démarrage et boot pas sous mac

Message par arkenstor le Dim 27 Jan - 10:44

probléme résolue j'ai refait un clover et réinstaller le nvidiaweb
arkenstor
arkenstor

Date d'inscription : 05/06/2016
Age : 31

Revenir en haut Aller en bas

sierra problème lent au démarrage et boot pas sous mac Empty Re: sierra problème lent au démarrage et boot pas sous mac

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum