HACKINTOSH MONTRÉAL & FRANCE

 probleme  du son au démarrage Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

 probleme  du son au démarrage Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-30%
Le deal à ne pas rater :
-30% Lego Classic – La valisette de construction – 10713 à ...
10.49 € 14.99 €
Voir le deal

probleme du son au démarrage

2 participants

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par arcade33 Dim 10 Nov - 4:51

tu mets ces deux drivers dans DRIVERS/UEFI  de CLOVER  

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum