HACKINTOSH MONTRÉAL & FRANCE

 probleme  du son au démarrage Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

probleme du son au démarrage

Aller en bas

 probleme  du son au démarrage Empty probleme du son au démarrage

Message par jarode07 le Dim 10 Nov - 3:20

bonjour
possible d'avoir le son au démarrage d'un hackintosh comme le vrai mac sur Catalina ( Dell Optiplex 790)

après avoir installer VoodooHDA 2.9.2 Clover-V14 le son marche très bien mais pas au démarrage sur pc
jarode07
jarode07

Date d'inscription : 18/08/2014
Age : 43
Localisation : france (Nantes )

Revenir en haut Aller en bas

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par arcade33 le Dim 10 Nov - 4:51

tu mets ces deux drivers dans DRIVERS/UEFI  de CLOVER  
Fichiers joints
 probleme  du son au démarrage Attachment
SON.zip Vous n'avez pas la permission de télécharger les fichiers joints.(467 Ko) Téléchargé 5 fois

_________________
mes configs:
 probleme  du son au démarrage Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par jarode07 le Dim 10 Nov - 6:53

merci arcade33
jarode07
jarode07

Date d'inscription : 18/08/2014
Age : 43
Localisation : france (Nantes )

Revenir en haut Aller en bas

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par jarode07 le Dim 10 Nov - 7:26

désolé de vous déranger j'ai une carte tp-link carte wifi pci-e tl-wn881nd sa marche pas même après installer WIFI-Dlink
1 idee s'il te plait
jarode07
jarode07

Date d'inscription : 18/08/2014
Age : 43
Localisation : france (Nantes )

Revenir en haut Aller en bas

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par jarode07 le Dim 10 Nov - 7:31

merci arcade33 le son marche très bien
jarode07
jarode07

Date d'inscription : 18/08/2014
Age : 43
Localisation : france (Nantes )

Revenir en haut Aller en bas

 probleme  du son au démarrage Empty Re: probleme du son au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum