HACKINTOSH MONTRÉAL & FRANCE

[résolu] Problème installation 10.15  Captu958
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
[Adhérents FNAC] 30€ offerts tous les 200€ d’achat
Voir le deal

[résolu] Problème installation 10.15

Aller en bas

[résolu] Problème installation 10.15  Empty [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 2:10

Bonjour je voulais tester Catalina sur ma config  mais j ai une erreur. J ai fait la clé usb avec image raw et imageusb j ai rajouté mais kext et mon ancien config.plist et cela fonctionne pas [résolu] Problème installation 10.15  60ea3410
[résolu] Problème installation 10.15  C6194610


Dernière édition par jiemax le Sam 30 Nov - 17:51, édité 1 fois

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par chris1111 le Sam 30 Nov - 3:47

@jiemax a écrit:Bonjour je voulais tester Catalina sur ma config  mais j ai une erreur. J ai fait la clé usb avec image raw et imageusb j ai rajouté mais kext et mon ancien config.plist et cela fonctionne pas [résolu] Problème installation 10.15  60ea3410
[résolu] Problème installation 10.15  C6194610
Le config originale est ajuster pour Catalina

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 12:27

@chris1111 a écrit:
@jiemax a écrit:Bonjour je voulais tester Catalina sur ma config  mais j ai une erreur. J ai fait la clé usb avec image raw et imageusb j ai rajouté mais kext et mon ancien config.plist et cela fonctionne pas [résolu] Problème installation 10.15  60ea3410
[résolu] Problème installation 10.15  C6194610
Le config originale  est ajuster pour Catalina


Dernière édition par jiemax le Sam 30 Nov - 13:08, édité 1 fois

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par chris1111 le Sam 30 Nov - 12:42

met le eb fichier joint

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 13:09

@chris1111 a écrit:met le eb fichier joint
Fichiers joints
[résolu] Problème installation 10.15  Attachment
config.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 8 fois

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par chris1111 le Sam 30 Nov - 13:50

tien je tai mis les deux patch
Fichiers joints
[résolu] Problème installation 10.15  Attachment
config.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 10 fois

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 14:03

@chris1111 a écrit:tien je tai mis les deux patch

merci je vais test

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 14:10

Avec les patch j ai cette erreur [résolu] Problème installation 10.15  Aba08110

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par chris1111 le Sam 30 Nov - 14:25

@jiemax a écrit:Avec les patch j ai cette erreur [résolu] Problème installation 10.15  Aba08110

Essai de garder que un seul patch

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par jiemax le Sam 30 Nov - 17:50

un grand merci chriss cela fonctionne nickel , pour se qui on le même problème voila le patch que j'ai désactiver  

[résolu] Problème installation 10.15  Captur10

_________________
cpu i7 6700k
CM asus z170 pro gaming aura
gpu: rx vega 56
WIFI tp-linck TL-WN881ND
DD SSD INTEL520
DD 1TO SATA3 X2
RAM 2x8ddr4

carte son : m-audio M-TRACK 2X2M
clavier maitre axiom 49 MK 2
jiemax
jiemax
Top usr
Top usr

Date d'inscription : 07/10/2014
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

[résolu] Problème installation 10.15  Empty Re: [résolu] Problème installation 10.15

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum