HACKINTOSH MONTRÉAL & FRANCE

probleme audio Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

probleme audio Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -14%
Manette PS5 blanche et noire à moins de ...
Voir le deal
59.99 €

probleme audio

Aller en bas

probleme audio Empty probleme audio

Message par azerty1507 Mar 31 Mar - 12:28

bonjour , comme dit dans la description quand je suis sur windows et que je redémarre sur macos je n est plus de son et je doit soit restaurer une sauvegarde soit mettre au valeur par défaut ou changer un parametre qui fais redémarrer la carte mere et ca a chaque fois que je passe de windows a macos, est ce quelqu'un a une idee de quoi ca peut venir.

_________________
boitier be quiet SILENT BASE 801 Black
carte mère gigabyte maximus xi formula
possesseur i9 9900k avec CORSAIR Kit Watercooling Hydro Series, H150i PRO RGB
ram g.skill trident z royal 16go 4000 mhz
carte graphique SAPPHIRE NITRO + Radeon RX 5700XT 8G DDR6
carte wifi+bleutooth bcm943602cs
disque dur
2x SSD nvme 970 EVO PLUS - 1To - M.2
1x CT525MX300S 525go
1x TS256GSSD370S 256go
1x 2to Seagate ST2000DM001 Barracuda
azerty1507
azerty1507

Date d'inscription : 09/11/2013
Age : 43
Localisation : strasbourg

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum