HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Nouvelle config

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouvelle config

Message par Invité le Lun 18 Mar - 8:32

Voilà je vient de recevoir ma carte mère et carte graphique
pour le reste j'ai gardé mes composants il sont quasiment neuf

Asus P8Z77-V PRO
Sapphire Radeon HD 7770 Vapor X je sais pas si elle tourne bien sous OS X si non scratch



Je vais commencer à démonter et remonter cherry

je vous tient au courant

Invité
Invité


Revenir en haut Aller en bas

Re: Nouvelle config

Message par chris1111 le Lun 18 Mar - 8:41

super pirat ca devrais aller car les nouveaux kext 7xxx pour amd sont inclus dans la 10.8.3 Very Happy cheers

chris1111
Admin
Admin

Messages : 18157
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Nouvelle config

Message par Invité le Lun 18 Mar - 8:59

Merci Chris tu me rassure cheers

par ce que l'autre carte commence à merdé dès fois l’écran fige devient gris obliger de redémarrer par le bouton reset :headbang:

Donc j'ai bien fait de l'acheter, je te tient au jus
Je nettoie mon pc avant de tout remonter

T'en es où avec ta config ???
@ plus Chris

Invité
Invité


Revenir en haut Aller en bas

Re: Nouvelle config

Message par chris1111 le Lun 18 Mar - 9:14

non pas avec ma config, elle me fait gallerer :headbang: :headbang: Twisted Evil :headbang:

chris1111
Admin
Admin

Messages : 18157
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Nouvelle config

Message par Invité le Lun 18 Mar - 12:31

Pourquoi Chris au niveau hardware ou OS X ????

Bon moi c'est ok juste au premier démarrage rien du tout les ventilos tourne pas de bios :headbang:

en faite c'est ma rame j'ai changé de slot et hop ça part
autre chose message d'erreur du au fait que j'ai bronché sur Connecteurs de ventilation CHA_FAN1 au lieu de CPU_FAN j'ai pas fait gaffe et plus d'erreur,

Carte graphique est reconnue super cheers
Le problème c'est que OS X 10.8.3 après l'install au reboot toujours coincer sur la pomme et la roue qui tourne :headbang: :headbang: lol!

Heureusement j'ai fait un backups avant et fait une restauration voilà ça tourne du feux


Invité
Invité


Revenir en haut Aller en bas

Re: Nouvelle config

Message par Contenu sponsorisé Aujourd'hui à 13:40


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum