HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[RESOLU] probleme efi vmwre et yosemite

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 le Mar 26 Mai - 14:30

Rappel du premier message :

Bonsoir
j'ai un soucis pour virtualiser yosemite alors que ca fonctionne avec mavericks
voici la page, si quelqu'un a une idée,
merci




Dernière édition par nununu6666 le Lun 1 Juin - 12:00, édité 2 fois

nununu6666
Top usr
Top usr

Messages : 63
Date d'inscription : 25/05/2015
Localisation : paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 le Sam 30 Mai - 3:28

non non , on ne va pas te fâcher
tu vas l'installer en quoi ton boot loader

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 le Sam 30 Mai - 3:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ah oui faudra que je recommence apres avoir installé le boot
non t'as rien à recommencer
tu vas installer en quoi ton boot loader ???
ta carte c'est une UEFI ????

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 le Sam 30 Mai - 3:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


si, en fait j'ai pas encore installer le boot.loader
je vais encore me faire engueler
je le fais cet après midi
Ici on ne gueule pas lol!  et oui le post instal sa viens après l'instal +1

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 le Sam 30 Mai - 3:32

juste que moi de temps en temps conflit conflit conflit

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 le Sam 30 Mai - 4:06

je vais suivre le tuto à la lettre
je prend le clover special edition
je met en route la video de chris et c'est partit
ca va être chaud cet après midi tireur

nununu6666
Top usr
Top usr

Messages : 63
Date d'inscription : 25/05/2015
Localisation : paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 le Sam 30 Mai - 11:00

bon si tu as fini ce hack
tu mets RÉSOLU
merci
et en plus arrête d'ouvrir des topiques partout  ha3  ha3
je viens de poster sur un autre topique que t'as ouvert  conflit  conflit  conflit
ça va pas le faire  No  No
chaque chose en son temps ha2 ha2

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 le Lun 1 Juin - 11:59

coucou ha6
ca y est, j'ai un peu beaucoup galéré mais c'est bon.
j'ai revu tout les tutos retroussé mes manches et ca marche
un grand merci à tous ceux qui m'ont aidé,
special thanks à Chris pour le site et tout ce qu'il contient
et re special thanks a arcade 33 et lafayen 33 pour leur patience ha1
bonne soirée à tous
A++

nununu6666
Top usr
Top usr

Messages : 63
Date d'inscription : 25/05/2015
Localisation : paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 le Lun 1 Juin - 12:02

de rien ha1 ha1 ha1
normal on est là pour ça
suivant notre temps ha25 ha25 ha25

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 le Lun 1 Juin - 12:08

Felicitation +12244497741

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] probleme efi vmwre et yosemite

Message par Contenu sponsorisé Aujourd'hui à 18:15


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum