HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



besoin de votre aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin de votre aide

Message par martojoli le Mar 23 Fév - 2:47

bonjour
besoin de votre aide j'ai installer OS X el capitan sur mon Lenovo Z51-70
Mes Caractéristiques techniques du système
Lenovo Z51-70 i7 Brodwell 2.4Ghz
Gpu- AMD R9 M375 + HD5500
Bios Version 2
Ram 8 Go
Wifi - ok
Audio-ok
Intel HD 5500 afficher uniquement 7 mb je n' arrive pas a résoudre le problème
merci de m aider
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par arcade33 le Mar 23 Fév - 3:31

peur être cette config.plist si c'est pas déjà fait
Fichiers joints
config_HD5300_5500_5600_6000.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 3 fois

_________________
mes configs:

« CONFIGURATIONS  »:

« S'il existe au moins deux façons de faire quelque chose et qu'au moins l'une de ces façons peut entraîner une catastrophe
il se trouvera forcément quelqu'un quelque part , pour emprunter cette voie.
» Loi de Murphy === . Applicable au Hackintosh
ici vous avez 6 choix pour installer un hackintosh donc forcément , il y'en a 1 de HMF qui va fonctionner hammer
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6240
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par martojoli le Mar 23 Fév - 4:25

merci je vais teste
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par martojoli le Mar 23 Fév - 4:59

j ai installer votre fichier dans clover et sa na pas marcher
et maintenant je dois maitre la clé usb pour bootee
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par martojoli le Mer 24 Fév - 8:50

BONJOUR
personne pour m aidee
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par arcade33 le Mer 24 Fév - 11:37

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:BONJOUR
personne pour m aidee  
IL FAUT que tu trouve une config.plist pour HD 5500
moi j'ai pas
t'as décompréssé le fichier et t'as remplacé ta config.plist par celle que je t'ai donnée
qu'est ce que ça veut dire ça démarre pas
et mets ton materiel dans ton profil

_________________
mes configs:

« CONFIGURATIONS  »:

« S'il existe au moins deux façons de faire quelque chose et qu'au moins l'une de ces façons peut entraîner une catastrophe
il se trouvera forcément quelqu'un quelque part , pour emprunter cette voie.
» Loi de Murphy === . Applicable au Hackintosh
ici vous avez 6 choix pour installer un hackintosh donc forcément , il y'en a 1 de HMF qui va fonctionner hammer
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6240
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par puppet le Ven 26 Fév - 8:59

as tu la possibilité de désactiver la carte AMD dans ton bois ?
avatar
puppet
Genie
Genie

Messages : 602
Date d'inscription : 07/10/2013
Age : 33
Localisation : Yonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par martojoli le Ven 26 Fév - 11:47

mon
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par Wesker le Ven 26 Fév - 11:57

Tu devrais avoir une ligne qui s'appel:
AMD (r) AT
ou à peu près du même genre en dessous ou au dessus de la virtualisation c'est cela que tu dois désactiver

_________________
Toshiba Satellite C75-A
12Go de ram en ddr 3
Processeur i3-3110M 2,4GHz 4coeurs
Carte graphique intel(R) HD Graphics 4000
Disque Dur Toshiba 1To
Carte réseau Qualcomm Atheros AR8161 Gigabit ethernet
Carte réseau Qualcomm Atheros AR928x wireless 168c-002a
Carte audio contrôleur high definition audio 8086-1E20
avatar
Wesker
Top usr
Top usr

Messages : 52
Date d'inscription : 14/02/2016
Age : 33
Localisation : Nièvre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par martojoli le Sam 27 Fév - 0:37

je met pas ligne AMD (r) AT
avatar
martojoli

Messages : 14
Date d'inscription : 15/12/2015
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: besoin de votre aide

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum