HACKINTOSH MONTRÉAL & FRANCE

Ordinateur ne démarre pas sur Catalina Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Ordinateur ne démarre pas sur Catalina Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-25%
Le deal à ne pas rater :
-25% Figurines Funko – Calendrier d’Avent Harry Potter 2022
18 € 24 €
Voir le deal

Ordinateur ne démarre pas sur Catalina

Aller en bas

Ordinateur ne démarre pas sur Catalina Empty Ordinateur ne démarre pas sur Catalina

Message par Papy du67 Mer 3 Mar - 3:06

L'installation de Catalina sur le ssd avec Os Catalina HD s'est déroulé sans problème. J'ai fait la post installation avec Clover avec le tuto de chris1111, j'ai coché les mêmes cases et le volume EFI a été créé.
Au démarrage, j'ai le message "Reboot and sélect proper boot device".
Dans la sélection de démarrage, je n'ai que "AHCI P5: Samsung SSD 850 EVO ms". Je n'ai rien d'autres.
Ai je oublier quelque chose dans la post installation?
Si quelqu'un à une idée, je le remercie d'avance.
A+
Papy du67
Papy du67
Papy du67

Date d'inscription : 02/03/2021

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum