HACKINTOSH MONTRÉAL & FRANCE

[résolu]ERREUR BOOT INSTALLATION Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[résolu]ERREUR BOOT INSTALLATION Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-15%
Le deal à ne pas rater :
Manette Xbox sans fil Édition Limitée 20ème Anniversaire
56.43 € 66.39 €
Voir le deal

[résolu]ERREUR BOOT INSTALLATION

4 participants

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Sam 30 Oct - 10:39

Bonjour, j'ai crée la clé avec le tuto de Chriis avec opencore

installation ok
une fois que je passe sur le pc a installer il lance bien le boot mais une fois que je fais installer macos bigsur

il me met ca et freeze

[résolu]ERREUR BOOT INSTALLATION 16356010

ASUS TUF Z390-PLUS GAMING (WI-FI)
INTEL I7- 9700K
RX580 ARMOR 8G OC
32 GO RAM CORSAIRE EN 3000MhZ

merci a tous pour votre aide


Dernière édition par DiABLONY le Ven 5 Nov - 17:23, édité 1 fois
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par arcade33 Sam 30 Oct - 11:00

as tu réglé ton bios en premier

BIOS SETTINGS:
BIOS Settings
AI Tweaker:

Ai Overclock Tuner: XMP I (just for speed)
ASUS MultiCore Enhancement: Auto
Advanced:

Platform Misc Configuration (lower temperature of Radeon):
PCI Express Native Power Management: Enabled
Native ASPM: Enabled
PCH DMI ASPM: Auto
ASPM: Auto
L1 Substates: L1.1 & L1.2
PEG - ASPM: Auto
CPU Configuration:
Intel (VMX) Virtualization Technology: Enabled
Hyper-Threading: Enabled
CPU-Power Management Control:
Intel SpeedStep: Enabled
Intel Speed Shift: Enabled
CFG Lock: Disabled
System Agent (SA) Configuration
VT-d: Disabled
Above 4G Decoding: Disabled
Graphics Configuration (Video Card only without Intel HD 630 iGPU hardware acceleration):
Primary Display: PEG
Graphics Configuration (Video Card + Intel HD 630 iGPU hardware acceleration):
Primary Display: PCIE
iGPU Multi-Monitor: Enabled
DVMT Pre-Allocated: 32M
RC6(Render Standby): Disabled
PCH Configuration
IOAPIC 24-119 Entries: Enabled
PCH Storage Configuration
SATA Controller(s): Disabled (if you have SDD NVMe)
Onboard Devices Configuration
HD Audio: Enabled
USB power delivery in Soft Off state (S5): Disabled
Serial Port Configuration
Serial Port: Off
USB Configuration
Legacy USB Support: Enabled
XHCI Hand-off: Enabled
Network Stack Configuration
Network Stack: Disabled
Boot:

Boot Configuration
Fast Boot: Disabled
CSM (Compatibility Support Module)
Launch CSM: Disabled
Secure Boot
OS Type: Other OS

_________________
mes configs:
[résolu]ERREUR BOOT INSTALLATION Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Sam 30 Oct - 11:02

@arcade33 a écrit:as tu réglé ton bios en premier

BIOS SETTINGS:
BIOS Settings
AI Tweaker:

Ai Overclock Tuner: XMP I (just for speed)
ASUS MultiCore Enhancement: Auto
Advanced:

Platform Misc Configuration (lower temperature of Radeon):
PCI Express Native Power Management: Enabled
Native ASPM: Enabled
PCH DMI ASPM: Auto
ASPM: Auto
L1 Substates: L1.1 & L1.2
PEG - ASPM: Auto
CPU Configuration:
Intel (VMX) Virtualization Technology: Enabled
Hyper-Threading: Enabled
CPU-Power Management Control:
Intel SpeedStep: Enabled
Intel Speed Shift: Enabled
CFG Lock: Disabled
System Agent (SA) Configuration
VT-d: Disabled
Above 4G Decoding: Disabled
Graphics Configuration (Video Card only without Intel HD 630 iGPU hardware acceleration):
Primary Display: PEG
Graphics Configuration (Video Card + Intel HD 630 iGPU hardware acceleration):
Primary Display: PCIE
iGPU Multi-Monitor: Enabled
DVMT Pre-Allocated: 32M
RC6(Render Standby): Disabled
PCH Configuration
IOAPIC 24-119 Entries: Enabled
PCH Storage Configuration
SATA Controller(s): Disabled (if you have SDD NVMe)
Onboard Devices Configuration
HD Audio: Enabled
USB power delivery in Soft Off state (S5): Disabled
Serial Port Configuration
Serial Port: Off
USB Configuration
Legacy USB Support: Enabled
XHCI Hand-off: Enabled
Network Stack Configuration
Network Stack: Disabled
Boot:

Boot Configuration
Fast Boot: Disabled
CSM (Compatibility Support Module)
Launch CSM: Disabled
Secure Boot
OS Type: Other OS

alors oui je l'avais réglé via tonymymac

je vais re-checker ca de suite Wink

merci
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par arcade33 Sam 30 Oct - 11:05

tonymymac  affraid  affraid  affraid  affraid
de toute façon c'est pas moi qui vais t'aider avec open core
moi c'est CLOVER
+1
TU peux envoyer ton EFI compressée par MEGA
je vais regarder

_________________
mes configs:
[résolu]ERREUR BOOT INSTALLATION Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Sam 30 Oct - 11:47

@arcade33 a écrit: tonymymac  affraid  affraid  affraid  affraid
de toute façon c'est pas moi qui vais t'aider avec open core
moi c'est CLOVER
+1
TU peux envoyer ton EFI compressée par MEGA
je vais regarder

voici le fichier EFI
j'ai eu la page avec installation mac os BIG SUR et apres un freeze je vais joindre la photo en edit

https://mega.nz/file/pxZzzSQZ#1Jns165z1ilqVXzOt9gKQHX4WzXQosEolZEgHvnm_cI

voici le lancement jusqu'au freeze
[résolu]ERREUR BOOT INSTALLATION 16356111
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 2:15

Les ssdt dans le dossier ACPI sont incomplets tu as un coffee lake
SSDT-AWAC.aml
SSDT-EC.aml
SSDT-PLUG.aml
SSDT-PMC.aml


_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par arcade33 Dim 31 Oct - 2:57

essayes ça sans conviction Very Happy Very Happy
https://mega.nz/file/atkyWSwK#acfEE4H7tq-wVvxXXNf3VArYojKUfFT0gai-CgI-e-E

_________________
mes configs:
[résolu]ERREUR BOOT INSTALLATION Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 3:05

Merci les gars j'essaye ca de suite Wink
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 3:09

@arcade33 a écrit:essayes ça sans conviction Very Happy Very Happy
https://mega.nz/file/atkyWSwK#acfEE4H7tq-wVvxXXNf3VArYojKUfFT0gai-CgI-e-E


Voici ce que j'ai quand je met le dossier EFI que tu m'as transmis

[résolu]ERREUR BOOT INSTALLATION 16356610


Dernière édition par DiABLONY le Dim 31 Oct - 3:23, édité 1 fois
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par arcade33 Dim 31 Oct - 3:13

oublie le cette EFI
c'était juste pour voir
ça vient de là
https://github.com/hamedafra/Asus-TUF-Z390-PRO-GAMING-OpenCore-Hackintosh

_________________
mes configs:
[résolu]ERREUR BOOT INSTALLATION Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 3:15

@emax31 a écrit:Les ssdt dans le dossier ACPI sont incomplets tu as un coffee lake
SSDT-AWAC.aml
SSDT-EC.aml
SSDT-PLUG.aml
SSDT-PMC.aml


Voici avec ta version j'ai rajouté les fichiers dans ACPI  et voilà ce que ça me donne

[résolu]ERREUR BOOT INSTALLATION 16356611
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 7:59

Essaye cet EFI new
https://mega.nz/file/OxxWUBqQ#0Xf6RINsrAzUexT5hmzCAED-q6-qSyAJtpe79QTKGm0

Si ça ne marche pas il faudra changer le SMBIOS en imac 18.3 ou imac 19.1


Dernière édition par emax31 le Dim 31 Oct - 8:51, édité 1 fois

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 8:24

@emax31 a écrit:Essaye cet EFI
https://mega.nz/file/zx4AlLob#peReojSxEvR2ch6_yklRDi-4xELabiN5DHKgjcqYMqg

Si ça ne marche pas il faudra changer le SMBIOS en imac 18.3 ou imac 19.1

merci je test ca tout de suite Smile
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 8:29

impossible quand j'arrive sur le menu boot de pouvoir aller a gauche et a droite avec le clavier [résolu]ERREUR BOOT INSTALLATION 1f610
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 8:39

Voici ce que ça m'affiche et impossible de manœuvrer avec le clavier
[résolu]ERREUR BOOT INSTALLATION Img_2010
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 8:43

Reboot, allume haut parleur, attend au moins 5 secondes tu as les tools qui ralentissent j'ai oublié de les désactiver
regarde si tu peux te déplacer
Sinon débranche rebranche le clavier

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 8:49

@emax31 a écrit:Reboot, allume haut parleur, attend au moins 5 secondes tu as les tools qui ralentissent j'ai oublié de les désactiver
regarde si tu peux te déplacer
Sinon débranche rebranche le clavier

comment tu désactives les tools ?

pour le moment j'ai essayé de faire en débranchant et rebranchant et rien.

desactiver les tools ? si tu me dis la manip je fais Wink

merci

et @chris j'regarder dans opencore configurator et je ne vois les drivers que tu as indiqué
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 8:53

N'utilise pas pour le moment opencore configurator, tu vas tout casser
J'ai mis à jour l'EFI re télécharge le sur le post ci-dessous
https://www.hackintosh-montreal.com/t12210-erreur-boot-installation#144023

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 8:59

@emax31 a écrit:N'utilise pas pour le moment opencore configurator, tu vas tout casser
J'ai mis à jour l'EFI re télécharge le sur le post ci-dessous
https://www.hackintosh-montreal.com/t12210-erreur-boot-installation#144023

je re test avec le fichier mega Wink

Voici le boot changé ça ok

Mais le clavier bloque

[résolu]ERREUR BOOT INSTALLATION Img_2011

DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 9:04

@emax31 a écrit:N'utilise pas pour le moment opencore configurator, tu vas tout casser
Je t'ai mis la derniere version de OC la 075 donc il te faut la dernière version de opencore configurator
ensuite tu vas à preferences de opencore configurator et sur la deuxième icone tu mets sur 0,75
et là tu pourras utiliser opencore configurator

[résolu]ERREUR BOOT INSTALLATION 07510


c'est quoi ce clavier peux tu changer de port usb

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 9:10

@emax31 a écrit:
@emax31 a écrit:N'utilise pas pour le moment opencore configurator, tu vas tout casser
Je t'ai mis la derniere version de OC la 075 donc il te faut la dernière version de opencore configurator
ensuite tu vas à preferences de opencore configurator et sur la deuxième icone tu mets sur 0,75
et là tu pourras utiliser opencore configurator

[résolu]ERREUR BOOT INSTALLATION 07510


c'est quoi ce clavier peux tu changer de port usb

c'est fait, j'ai modifié pour OC

pour les claviers j'ai un classique K120 filaire de chez logitech
et l'autre c'est un clavier MX for mac
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 9:14

@DiABLONY a écrit:
pour les claviers j'ai un classique K120 filaire de chez logitech
et l'autre c'est un clavier MX for mac
Tout en USB as tu essayé d'autres ports USB ?

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 9:16

@emax31 a écrit:
@DiABLONY a écrit:
pour les claviers j'ai un classique K120 filaire de chez logitech
et l'autre c'est un clavier MX for mac
Tout en USB as tu essayé d'autres ports USB ?

je vais essayer, il fonctionne pour le bios et tout
donc il y aurai que sur le boot que ca marche pas ?

je teste.

après plusieurs essaie sur différent port USB carte mère, ca ne marche pas plus
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Dim 31 Oct - 9:22

essaye celui-ci
https://mega.nz/file/28xW1bjK#kSrSiRpVngo10EjwTI0ozSk5AxycmSQ3f5xRqjpjLbo

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION Flavou14
[résolu]ERREUR BOOT INSTALLATION 26191810
[résolu]ERREUR BOOT INSTALLATION 28143910
[résolu]ERREUR BOOT INSTALLATION 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Dim 31 Oct - 9:30

@emax31 a écrit:essaye celui-ci
https://mega.nz/file/28xW1bjK#kSrSiRpVngo10EjwTI0ozSk5AxycmSQ3f5xRqjpjLbo

Le clavier fonctionne nickel, mais le boot bloque ici

[résolu]ERREUR BOOT INSTALLATION Img_2012

DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum