HACKINTOSH MONTRÉAL & FRANCE

[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
JBL Tune 115 TWS – Écouteurs sans fil ...
Voir le deal
49.99 €

[résolu]ERREUR BOOT INSTALLATION

4 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Sam 30 Oct 2021 - 17:39

Rappel du premier message :

Bonjour, j'ai crée la clé avec le tuto de Chriis avec opencore

installation ok
une fois que je passe sur le pc a installer il lance bien le boot mais une fois que je fais installer macos bigsur

il me met ca et freeze

[résolu]ERREUR BOOT INSTALLATION - Page 3 16356010

ASUS TUF Z390-PLUS GAMING (WI-FI)
INTEL I7- 9700K
RX580 ARMOR 8G OC
32 GO RAM CORSAIRE EN 3000MhZ

merci a tous pour votre aide


Dernière édition par DiABLONY le Ven 5 Nov 2021 - 23:23, édité 1 fois
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas


[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Mar 2 Nov 2021 - 21:50

As tu installé ?
Si oui arrives tu sur le bureau ?
Refais alors un diskutil list

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mar 2 Nov 2021 - 22:01

Voici le résultat que j'ai

[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2022
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Mar 2 Nov 2021 - 22:07

On revient à la même chose que précédemment.
Je ne vois pas comment tu fais pour en arriver là.
Essaye alors avec un autre disque SSD ou HDD pour voir.

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mar 2 Nov 2021 - 22:09

@emax31 a écrit:On revient à la même chose que précédemment.
Je ne vois pas comment tu fais pour en arriver là.
Essaye alors avec un autre disque SSD ou HDD pour voir.

C'est ce que j'allais faire justement je suis en train de vider un SSD, sinon info
Il me met ça depuis plusieurs redémarrage.

[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2023
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Mar 2 Nov 2021 - 22:43

Ce doit venir du paramétrage du bios, il te faudrait faire une copie des écrans du bios pour essayer de comprendre ce qui ne va pas .
S'il est instable c'est peut être du au réglage mémoire tu n'as qu'à dégrader en mettant sur 2600 au lieu de 3000 ou bien l'alimentation

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mar 2 Nov 2021 - 22:51

@emax31 a écrit:Ce doit venir du paramétrage du bios, il te faudrait faire une copie des écrans du bios pour essayer de comprendre ce qui ne va pas .
S'il est instable c'est peut être du au réglage mémoire tu n'as qu'à dégrader en mettant sur 2600 au lieu de 3000 ou bien l'alimentation

Je suis en train de faire un downgrade.en 2820 qui ne me posais pas de problème
Merci a toi c'est top d'avoir quelqu'un
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mar 2 Nov 2021 - 23:37

Voici les photos du bios, j'ai même downgrad mon bios en 2820.


PHOTOS BIOS:

[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2039
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2040
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2041
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2044
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2042
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2043
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2045
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2047
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2046
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2050
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2048
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2049
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2053
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2052
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2051

QUESTIONS/ REPONSES

Répond aux questions arrives tu sur le bureau avec la clé sans problème ? une fois l'installation commencée jje fais agree etc pour accéder au disque dur samsung evo je clic dessus et l'installation démarre comme il faut, ensuite au bout de 15/20min un reboot se fait et la, le boot ne se fait pas sur le disque dur car il n'est pas reconnu dans le bios et idem avec le ssd.

Envoie le fichier iMac.spx par rapport système --> Fichier --> enregistrer: comme je n'ai pas accès au bureau vu que l'installation n'est pas finalisée.

As tu testé avec Disque SSD ou HDD ? J'ai testé avec un ssd classique et le samsung nvme

merci+
















Dernière édition par DiABLONY le Mer 3 Nov 2021 - 19:58, édité 3 fois
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Mer 3 Nov 2021 - 10:47

Supprime les images : img_2036 -  img_2037 - img_2038
elles sont identiques à 2024-2025-2026
Les autres tu les mets dans un spoiler en 640 comme ci-dessous.
Les tiennes sont trop petites , voir utilisation du forum
https://www.hackintosh-montreal.com/f25-utilisation-du-forum
Ta memoire c'est 2133 et tu l'as monte à xmp à 3000, au départ laisse à 2600 pour la stabilité, regarde ce qu'il y a comme possibilité.

Répond aux questions arrives tu sur le bureau avec la clé sans problème ?
Envoie le fichier iMac.spx par rapport système --> Fichier --> enregistrer
As tu testé avec Disque SSD ou HDD ?

Spoiler:

- Above 4G decoding

[/url][résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2011


_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mer 3 Nov 2021 - 19:59

@DiABLONY a écrit:Voici les photos du bios, j'ai même downgrad mon bios en 2820.


PHOTOS BIOS:

[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2039
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2040
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2041
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2044
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2042
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2043
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2045
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2047
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2046
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2050
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2048
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2049
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2053
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2052
[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2051

QUESTIONS/ REPONSES

Répond aux questions arrives tu sur le bureau avec la clé sans problème ? une fois l'installation commencée jje fais agree etc pour accéder au disque dur samsung evo je clic dessus et l'installation démarre comme il faut, ensuite au bout de 15/20min un reboot se fait et la, le boot ne se fait pas sur le disque dur car il n'est pas reconnu dans le bios et idem avec le ssd.

Envoie le fichier iMac.spx par rapport système --> Fichier --> enregistrer: comme je n'ai pas accès au bureau vu que l'installation n'est pas finalisée.

As tu testé avec Disque SSD ou HDD ? J'ai testé avec un ssd classique et le samsung nvme

merci+















j'ai UP ma réponse Wink
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mer 3 Nov 2021 - 21:41

bon je viens de faire quelques modifications dans le bios et la je vois le NVME
j'ai mis le CSM enable.

par contre quand je boot une fois l'installation faite de la clé sur le ssd
je retire la clé et ca me met boot fail quand je boot sur le ssd.
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Mer 3 Nov 2021 - 22:24

@DiABLONY a écrit:bon je viens de faire quelques modifications dans le bios et la je vois le NVME
j'ai mis le CSM enable.

par contre j'ai réussi a installer et arriver sur le bureau, j'ai mis OC sur le bureau comme convenu
ensuite je l'ai lancé puis j'ai selectionner le ssd en question pour faire la manip en selectionnant le disk.

mais quand je redemarre j'arrive sur la page avec le stade mais ne boot pas sur le disque quand je choisi le 970 evo (voir photo ci dessous)

[résolu]ERREUR BOOT INSTALLATION - Page 3 16359711

et voici le fichier que tu m'as demandé (imac)
https://mega.nz/file/w1gzSaZD#8XW01srcwb24jRW5TL4oJWGu645cKVQbl0lB7e2H-RU
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par djams Mer 3 Nov 2021 - 23:18

@DiABLONY a écrit:
@DiABLONY a écrit:bon je viens de faire quelques modifications dans le bios et la je vois le NVME
j'ai mis le CSM enable.

par contre j'ai réussi a installer et arriver sur le bureau, j'ai mis OC sur le bureau comme convenu
ensuite je l'ai lancé puis j'ai selectionner le ssd en question pour faire la manip en selectionnant le disk.

mais quand je redemarre j'arrive sur la page avec le stade mais ne boot pas sur le disque quand je choisi le 970 evo (voir photo ci dessous)

[résolu]ERREUR BOOT INSTALLATION - Page 3 16359711

bonsoir @DiABLONY

Sans vouloir perturber l'aide @emax31 , quand tu est sur ton bureau , avant d'effectuer la post Install , as tu désactiver Gatekeeper plus SIP .??

[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1312



[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1310

Si OK , monte la partition EFI USB , Copie la sur ton bureau . Ejecte USB , monte EFI du SSD Nvme et copie ton dossier EFI .

redémarre sur SSD Nvme / reset nvram , démarrage normal sur SSD Nvme .
djams
djams
Testeur Hackintosh
Testeur Hackintosh

Date d'inscription : 22/07/2019
Age : 53
Localisation : France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Jeu 4 Nov 2021 - 7:31

ça avance doucement
A partir de données récupéré sur Internet j'ai réalisé un document pdf en 10 points pour le paramétrage Bios , je crois que c'est surtout ça qui pose problème.
Ensuite il faut que tu soies en HDMI pas en DP ensuite tu pourras changer.
La clé doit avoir été réalisé en Mac OS étendu (journalisé) HFS+ Guid et tu dois booter sur celle-ci en UEFI pour faire une installation en UEFI.
Par contre pour le disque dur c'est comme tu as fait APFS - Guid
https://mega.nz/file/y1xnhCpb#ySVoR1z9rdYOGCsz6lb6V4i1KuX8MmXFta6RBaTmfYM

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Jeu 4 Nov 2021 - 11:00

@djams a écrit:
@DiABLONY a écrit:
@DiABLONY a écrit:bon je viens de faire quelques modifications dans le bios et la je vois le NVME
j'ai mis le CSM enable.

par contre j'ai réussi a installer et arriver sur le bureau, j'ai mis OC sur le bureau comme convenu
ensuite je l'ai lancé puis j'ai selectionner le ssd en question pour faire la manip en selectionnant le disk.

mais quand je redemarre j'arrive sur la page avec le stade mais ne boot pas sur le disque quand je choisi le 970 evo (voir photo ci dessous)

[résolu]ERREUR BOOT INSTALLATION - Page 3 16359711

bonsoir @DiABLONY

Sans vouloir perturber l'aide @emax31 , quand tu est sur ton bureau , avant d'effectuer la post Install , as tu désactiver Gatekeeper plus SIP .??

[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1312



[résolu]ERREUR BOOT INSTALLATION - Page 3 Capt1310

Si OK , monte la partition EFI USB , Copie la sur ton bureau . Ejecte USB , monte EFI du SSD Nvme et copie ton dossier EFI .

redémarre sur SSD Nvme / reset nvram , démarrage normal sur SSD Nvme .

bonne solution pour l'instant ca fonctionne bien le seul truc qui me chiffonne, c'est que ca boot dessus mais je suis obligé d'aller dans le bios pour sélectionner le disque dur.
Voici la photo.

[résolu]ERREUR BOOT INSTALLATION - Page 3 Img_2054



et je ne vois pas mon ssd dans le finder ?
si quelqu'un à la solution pour le wifi de la carte mère ou c'est pas possible ?



bonne journée les gars
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Jeu 4 Nov 2021 - 14:13

Non ça ne fonctionne pas bien,  tu as activé CSM enable
Il y a un truc qui cloche au niveau du bios
Pour le wifi c'est possible et pour l''audio c'est
alcid=11 ou alcid=1 au lieu de alcid=15

https://mega.nz/file/3oxWQDwZ#-1SzVHzxh2NWJbj5j6LWN8mPm2WUuSHQDMs2Yqr8AkQ

Le ssd dans le finder se trouve à :
iMac de DiABLONY --> Fenetre de droite

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Jeu 4 Nov 2021 - 17:24

@emax31 a écrit:Non ça ne fonctionne pas bien,  tu as activé CSM enable
Il y a un truc qui cloche au niveau du bios
Pour le wifi c'est possible et pour l''audio c'est
alcid=11 ou alcid=1 au lieu de alcid=15

https://mega.nz/file/3oxWQDwZ#-1SzVHzxh2NWJbj5j6LWN8mPm2WUuSHQDMs2Yqr8AkQ

Le ssd dans le finder se trouve à :
iMac de DiABLONY --> Fenetre de droite

effectivement j'ai mis enable CSM, et passer en mode UEFI et la pour le coup ca fonctionne
reste a trouver le wifi intégré a la carte pour le faire fonctionner et deux trois babioles Wink
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Jeu 4 Nov 2021 - 22:06

es ce qu'il y a possibilité de faire un check up de ma config pour voir si tout fonctionne port usb etc ? je sais que avec clover c'était possible mais avec OC je sais pas

merci a tous pour votre aide c'est top en tout cas [résolu]ERREUR BOOT INSTALLATION - Page 3 1f600
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par emax31 Ven 5 Nov 2021 - 8:54

Je ne sais pas si tu as regardé et utilisé les 2 derniers fichiers .
L'audio et le wifi ont ils fonctionné ? Je n'en sais rien, tu n'en parles pas.
Opencore c'est comme clover ce que tu faisais avec clover tu peux le faire avec OC et vice versa.
Tu peux marquer maintenant résolu sur le 1er post
partis

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[résolu]ERREUR BOOT INSTALLATION - Page 3 Flavou14
[résolu]ERREUR BOOT INSTALLATION - Page 3 26191810
[résolu]ERREUR BOOT INSTALLATION - Page 3 28143910
[résolu]ERREUR BOOT INSTALLATION - Page 3 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

DiABLONY aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par DiABLONY Ven 5 Nov 2021 - 12:41

@emax31 a écrit:Je ne sais pas si tu as regardé et utilisé les 2 derniers fichiers .
L'audio et le wifi ont ils fonctionné ? Je n'en sais rien, tu n'en parles pas.
Opencore c'est comme clover ce que tu faisais avec clover tu peux le faire avec OC et vice versa.
Tu peux marquer maintenant résolu sur le 1er post
partis

non je n'avais pas vu le fichier mega oups désolé je vais tester ca de suite Wink merci

et oui je vais pouvoir le cloturer

merci a tous c'est super

le wifi et l'audio fonctionne parfaitement Wink

dernière question es ce que comme internet est revenu dessus es ce que je peux faire une maj comme avant par apple et redemarrer ?

merci cloture du thread Wink
DiABLONY
DiABLONY

Date d'inscription : 29/10/2021
Age : 34
Localisation : SAINT-BRIEUC

emax31 aime ce message

Revenir en haut Aller en bas

[résolu]ERREUR BOOT INSTALLATION - Page 3 Empty Re: [résolu]ERREUR BOOT INSTALLATION

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum