HACKINTOSH MONTRÉAL & FRANCE

RÉSOLU - ethernet soucis Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

RÉSOLU - ethernet soucis Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -36%
Karcher SC2 Upright Easyfix – Balai Nettoyeur ...
Voir le deal
89.99 €

RÉSOLU - ethernet soucis

2 participants

Aller en bas

RÉSOLU - ethernet soucis Empty RÉSOLU - ethernet soucis

Message par Ital13410809 Mer 4 Oct - 1:43

Bonsoir
Je viens d'installer MacOS Ventura 13,6 suite à un soucis d'un ssd.
L'installation se passe bien mais hélas je n'ai plus l'ethernet ?
J'ai bien le kext Realtek dans le config.plist , tout les kext sont à jours , j'utilise OC 0.9.5
Je comprends pas d'ou cela peux venir
merci  de votre aide
Fichiers joints
RÉSOLU - ethernet soucis Attachment
config.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(5 Ko) Téléchargé 4 fois
Ital13410809
Ital13410809

Date d'inscription : 27/10/2017
Age : 40
Localisation : France

Revenir en haut Aller en bas

RÉSOLU - ethernet soucis Empty Re: RÉSOLU - ethernet soucis

Message par arcade33 Mer 4 Oct - 6:52

Ital13410809 a écrit:Bonsoir
Je viens d'installer MacOS Ventura 13,6 suite à un soucis d'un ssd.
L'installation se passe bien mais hélas je n'ai plus l'ethernet ?
J'ai bien le kext Realtek dans le config.plist , tout les kext sont à jours , j'utilise OC 0.9.5
Je comprends pas d'ou cela peux venir
merci  de votre aide
essayes celui ci de kext
ci joint

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 68
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

RÉSOLU - ethernet soucis Empty Re: RÉSOLU - ethernet soucis

Message par Ital13410809 Mer 4 Oct - 8:58

Bonjour
Ce matin j'ai changé le kext avec celui-ci . après un redémarrage tout fonctionne
Bizarre mais merci encore pour cela
bonne journée
Ital13410809
Ital13410809

Date d'inscription : 27/10/2017
Age : 40
Localisation : France

Revenir en haut Aller en bas

RÉSOLU - ethernet soucis Empty Re: RÉSOLU - ethernet soucis

Message par arcade33 Mer 4 Oct - 9:23

Ital13410809 a écrit:Bonjour
Ce matin j'ai changé le kext avec celui-ci . après un redémarrage tout fonctionne
Bizarre mais merci encore pour cela
bonne journée
c'est pas bizarre c'est que dans le kext que tu avais mis il n'y avait l'id de ta carte éthernet
le kext que je t'ai envoyé c'est pas la même version que le tien Very Happy

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 68
Localisation : LANGON 33 - FRANCE

Ital13410809 aime ce message

Revenir en haut Aller en bas

RÉSOLU - ethernet soucis Empty Re: RÉSOLU - ethernet soucis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum