HACKINTOSH MONTRÉAL & FRANCE

( Résolu ) YOSEMITE Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

( Résolu ) YOSEMITE Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -53%
Logitech G635 Casque Gamer RVB Filaire
Voir le deal
69.99 €

( Résolu ) YOSEMITE

3 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

( Résolu ) YOSEMITE Empty ( Résolu ) YOSEMITE

Message par chacal Jeu 23 Oct - 16:28

Bonjour à tous, Very Happy
J'ai installé Yosemite avec clover v2k spécial édition de Chris instal et post instal pas de problème,
sauf pas de son et mon identifiant apple voila le message (Votre appareil ou votre ordinateur n’a pas pu être vérifié. Contactez l’assistance pour obtenir de l’aide.)  Sad
Pour le reste tous marche impeccable. Very Happy  Very Happy  Very Happy  Very Happy
Merci
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par Invité Jeu 23 Oct - 16:46

Bonjour tu as ce message d'erreur en faisant quoi !!! Very Happy
Anonymous
Invité
Invité


Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Jeu 23 Oct - 16:59

un essayant de récupérer des programmes que j'avais téléchargé.
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par Invité Jeu 23 Oct - 17:04

Sur quoi c'est plus claire mon ami on a pas une boule de cristal Very Happy
Anonymous
Invité
Invité


Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Jeu 23 Oct - 17:14

Quand je vais pour voir mes achats c'est ça qu'il me dise quand j'essaie de me connecter sur mon compte Apple.donc peut importe se que je fais je peux pas me connecter .
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par Invité Jeu 23 Oct - 17:32

Non je viens de résoudre un problème de ce genre Very Happy mes . On fera les choses étapes par étape pour que tu puisse comprendre mon ami Very Happy c'est le but non
Anonymous
Invité
Invité


Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Jeu 23 Oct - 18:21

Ok pas de problème merci beaucoup. Laughing Very Happy Very Happy Very Happy
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Jeu 23 Oct - 18:26

@chacal a écrit:Ok pas de problème merci beaucoup. Laughing Very Happy Very Happy Very Happy

Bibliotheque  / Preferance / System configuration   et delete NetworkInterface.plist


vas dans preferance system delete tout les réseau dans réseau  avec le -

fait Appliquer

et reboot

Remet ton réseau et essai Smile


Dernière édition par chris1111 le Ven 24 Oct - 7:32, édité 2 fois

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Ven 24 Oct - 7:18

Parfait Very Happy Very Happy  pour mon identifiant Apple tout a fonctionner ,
Il reste plus que mon son a faire fonctionner.
Merci cheers cheers
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Dim 26 Oct - 11:03

Pour mon son es que quelqu'un a réussi car moi je n'y arrive pas.
merci.
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Dim 26 Oct - 11:34

C'est lequel le ton Audio

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par arcade33 Dim 26 Oct - 11:39

@chris1111 a écrit:C'est lequel le ton Audio
Realtek ALC889 codec clin d'oeil clin d'oeil clin d'oeil
donc dossier ALC 889 avec APPLEHDA et HDAenabler 1
c'est ça hein ????

_________________
mes configs:
( Résolu ) YOSEMITE Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Dim 26 Oct - 18:30

Oui exactement.
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Dim 26 Oct - 18:33

@chacal a écrit:Oui exactement.

Install ca avec kewizzaard  et après clic maintenance reparre permission et rebuild le cache des kext

ensuite faut que tu ajoute ceci dans ton config.plist  dans la partie boot

Code:
<key>Boot</key>
   <dict>
        <key>Arguments</key>
        <string>kext-dev-mode=1</string

comme sur cette image

( Résolu ) YOSEMITE 51037216uu

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Lun 27 Oct - 11:43

Ça se peux-tu que tu a oublier de mettre ce que j'ai à installer avec kextwizard Smile Smile
merci.
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Lun 27 Oct - 18:34

Bin Oui désolé Embarassed

le voila

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Mar 28 Oct - 16:53

Question niaiseuse y se trouve ou le dossier config.plist Embarassed Embarassed Embarassed
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par arcade33 Mar 28 Oct - 17:09

@chacal a écrit:Question niaiseuse y se trouve ou le dossier config.plist Embarassed Embarassed Embarassed
%/EFI/CLOVER/içi clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:
( Résolu ) YOSEMITE Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Mar 28 Oct - 17:57

y doit y avoir de quoi avec mon instal car je trouve nul part EFI/CLOVER
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Mar 28 Oct - 18:02

@chacal a écrit:y doit y avoir de quoi avec mon instal car je trouve nul part EFI/CLOVER

Tu a fait en mode UEFI ?

Si oui la partition EFI tu peut la monter avec clover configurator

ou en mettant le disque utility débuger

fait copier coller de cette commande dans le terminal

defaults write com.apple.DiskUtility DUDebugMenuEnabled 1

ensuite ouvre l'utilitaire de disque et fait comme sur les images tu auras accès a ta partition EFI


( Résolu ) YOSEMITE 14314

Si tu a installer en UEFI le dossier EFI EST LA

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Mar 28 Oct - 19:10

Bin la ça veut plus rebooter reste jammer sur la pomme avec la barre blanche scratch scratch scratch
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Mar 28 Oct - 19:14

@chacal a écrit:Bin la ça veut plus rebooter reste jammer sur la pomme avec la barre blanche scratch scratch scratch

Est ce que tu a fait maintenance avec kexwizard avant le reboot ?

Quest ce que tu a fait au juste ?

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Mar 28 Oct - 20:56

J'ai mis les lignes comme tu m'avais dis dans le dossier et oui j'ai oublier la maintenance.
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chris1111 Mar 28 Oct - 22:12

@chacal a écrit:J'ai mis les lignes comme tu m'avais dis dans le dossier et oui j'ai oublier la maintenance.

Allor cest foutu, faut que tu recommence Razz cyclops

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par chacal Mer 29 Oct - 11:49

Pas grave l'instal se fait bien avec clover je te tiens au courant si tout se passe bien.
Merci encore Very Happy Very Happy
chacal
chacal
Top usr
Top usr

Date d'inscription : 16/01/2013
Localisation : Drummondville (Québec)

Revenir en haut Aller en bas

( Résolu ) YOSEMITE Empty Re: ( Résolu ) YOSEMITE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum