HACKINTOSH MONTRÉAL & FRANCE

Problème avec Clover Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Problème avec Clover Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -64%
Centrale Vapeur PHILIPS GC8735/80 PerfectCare Performer
Voir le deal
99.99 €

Problème avec Clover

4 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème avec Clover Empty Problème avec Clover

Message par cyril2707 Mar 13 Jan - 7:26

Bonjour,

je rencontre un problème avec Clover lors de la création de la clés usb de 8Gb.
L'installation se bloque sur "Exécution des scripts du paquet......", j'ai essayé plusieurs fois mais à chaque fois l'installation se bloque à cette étape. J'ai pourtant bien suivi le tuto vidéo.

Merci
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par arcade33 Mar 13 Jan - 7:29

@cyril2707 a écrit:Bonjour,

je rencontre un problème avec Clover lors de la création de la clés usb de 8Gb.
L'installation se bloque sur "Exécution des scripts du paquet......", j'ai essayé plusieurs fois mais à chaque fois l'installation se bloque à cette étape. J'ai pourtant bien suivi le tuto vidéo.

Merci

ok clin d'oeil
c'est bien : OS X Yosemite Clover.pkg que tu utilises Question Question
c'est bien une vrai APP YOSEMITE du store que tu as dans Applications Question Question

_________________
mes configs:
Problème avec Clover Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 8:22

Oui c'est bien OS X Yosemite Clover dispo dans download
L'app Yosemite c'est pas moi qui l'ai téléchargé, un ami me l'a passé, y a t'il un moyen de vérifier si elle provient bien du store?
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par arcade33 Mar 13 Jan - 8:37

LA 10.10 est comme ça :
YOSEMITE  10.10 :
Problème avec Clover Yosemi10

_________________
mes configs:
Problème avec Clover Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 9:36

Merci, c'est bien ça que j'ai.
Je précise que je suis VMware OS X Mountain Lion.
Alors mon problème pourrait venir de où?
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par arcade33 Mar 13 Jan - 9:43

@cyril2707 a écrit:Merci, c'est bien ça que j'ai.
Je précise que je suis VMware OS X Mountain Lion.
Alors mon problème pourrait venir de où?
mets moi copie écran
quand tu as l'erreur
merci

_________________
mes configs:
Problème avec Clover Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 11:03

Je n'ai aucun message d'erreur, juste la barre de progression qui se fige et le temps d'install qui augmente. Cela pourrais t'il venir de ma clés usb?
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par arcade33 Mar 13 Jan - 11:12

@cyril2707 a écrit:Je n'ai aucun message d'erreur, juste la barre de progression qui se fige et le temps d'install qui augmente. Cela pourrais t'il venir de ma clés usb?
ATTENDS PLUS HAUT TU DIS :
L'installation se bloque sur "Exécution des scripts du paquet......", j'ai essayé plusieurs fois mais à chaque fois l'installation se bloque à cette étape. J'ai pourtant bien suivi le tuto vidéo.
c'est quand tu fais ta clef Question
ou quand tu fais l'installe sur ta machine depuis le clef Question Question
je crois que l'on ne se comprend pas clin d'oeil

_________________
mes configs:
Problème avec Clover Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 11:14

ah oui désolé c'est un peu ambiguë, c'est effectivement quand je fais ma clés
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par arcade33 Mar 13 Jan - 11:22

@cyril2707 a écrit:ah oui désolé c'est un peu ambiguë, c'est effectivement quand je fais ma clés
donc tu as un message d'erreur
fais moi une copie écran
quand tu as ce message
L'installation se bloque sur "Exécution des scripts du paquet......",

_________________
mes configs:
Problème avec Clover Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Mar 13 Jan - 12:55

Si tu aune erreur cest que linstaller OS X.app est pas dans les applications ou ne vient du app store
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 15:33

Voici l'erreur que j'ai avec ma clés usb 8gb
[img]Problème avec Clover Erreur10[/img]
Par contre j'ai essayé avec un disque dur externe et la sa fonctionne mais il ne boote pas au démarrage du pc.
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Mar 13 Jan - 15:45

@cyril2707 a écrit:Voici l'erreur que j'ai avec ma clés usb 8gb

Par contre j'ai essayé avec un disque dur externe et la sa fonctionne mais il ne boote pas au démarrage du pc.
Boot pas du PC comment veut tu que l'ons t'aide si tu envois une image de boot Embarassed
De plus quelle mode tu a essayer ?
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 15:53

Le disque dur je l'ai fait en mode legacy, et quand je le selectionne au démarrage du pc pour booter dessus, j'ai un message qui me dit que ce device n'est pas bootable
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Mar 13 Jan - 16:04

@cyril2707 a écrit:Le disque dur je l'ai fait en mode legacy, et quand je le selectionne au démarrage du pc pour booter dessus, j'ai un message qui me dit que ce device n'est pas bootable
Vrifie ton bios Wink
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mar 13 Jan - 16:08

J'ai réglé mon bios comme ceci:

section advanced:‏
intel virtualization (disabled‏)
intel aes-ni (disabled)‏
vt-d (disabled)‏

usb configuration:‏
legacy usb support (enabled)‏
xhci pre-boot (disabled)‏

section boot:‏
launch csm (enabled)‏
launch pxe oprom (enabled)

section securité:‏
system boot state = user‏
secure boot = disabled‏
secure boot control = disable‏‏


Dernière édition par cyril2707 le Mer 14 Jan - 17:19, édité 1 fois
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mer 14 Jan - 17:17

Bonsoir,

quelqu'un pourrait me dire si oui ou non mes réglage Bios sont bon?
J'ai enfin réussi à créer ma clés sous Windows mais hélas j'ai un soucis!
La clés boote bien et j'arrive sur Clover Manager, mais impossible de lancé l'installation. Un écran noir avec la pomme au milieu apparait et le pc reboot, j'ai éssayé en mode verbose et safe mais c'est pareil le pc redemarre.
Pour info c'est un pc asus et le bios est le dernier dispo V.312, c'est un bios legacy.

Merci d'avance
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Mer 14 Jan - 17:37

Bon la c'est plus erreur No boot device?

Envois limage de ton boot en mode verbose
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Mer 14 Jan - 18:23

[img]Problème avec Clover Img_2010[/img]

J'ai seulement ça qui apparaît en mode verbose et après le pc reboot.
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Mer 14 Jan - 19:28

@cyril2707 a écrit:Problème avec Clover <a href=Problème avec Clover Img_2010" />

J'ai seulement ça qui apparaît en mode verbose et après le pc reboot.

Dans EFI /CLOVER change le config.plist par celui ci
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Jeu 15 Jan - 6:51

Bonjour
Je viens de tester le nouveau config.plist mais ca ne marche pas.
Maintenant l'installation OS X en mode normal démarre, la barre de progression s'affiche et à la moitié j'ai un jolie rond barre qui s'affiche. En mode verbose c'est pareil.

[img]Problème avec Clover Img_2012[/img]
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Jeu 15 Jan - 6:54

Problème avec Clover <a href=Problème avec Clover Img_2013" />

L'écran devient à la fin illisible, avec aussi le rond barré.
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Jeu 15 Jan - 16:22

Bonsoir,

personne ne peut m'aider ou y a pas de solution à mon problème?

Merci
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par chris1111 Jeu 15 Jan - 16:31

Essai celui ci
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par cyril2707 Jeu 15 Jan - 17:37

C'est exactement pareil avec celui la. C'est ma carte graphique Nvidia Geforce 820M qui pose problème?
cyril2707
cyril2707
Top usr
Top usr

Date d'inscription : 12/01/2015

Revenir en haut Aller en bas

Problème avec Clover Empty Re: Problème avec Clover

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum