HACKINTOSH MONTRÉAL & FRANCE

[RESOLU] probleme efi vmwre et yosemite - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[RESOLU] probleme efi vmwre et yosemite - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -27%
Bosch – Jeu d’embouts de vissage et ...
Voir le deal
15.19 €

[RESOLU] probleme efi vmwre et yosemite

3 participants

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Mar 26 Mai - 14:30

Rappel du premier message :

Bonsoir
j'ai un soucis pour virtualiser yosemite alors que ca fonctionne avec mavericks
voici la page, si quelqu'un a une idée,
merci
[RESOLU] probleme efi vmwre et yosemite - Page 3 Screen11

[RESOLU] probleme efi vmwre et yosemite - Page 3 Screen12


Dernière édition par nununu6666 le Lun 1 Juin - 12:00, édité 2 fois
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas


[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 9:19

MERCI

si je comprend bien il faut une deuxième clé usb, pour clover special edition
pour l'instant je n arrive pas a booter sans la 1 ere clé inserée dedans
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 Ven 29 Mai - 9:25

@nununu6666 a écrit:MERCI

si je comprend bien il faut une deuxième clé usb, pour clover special edition
pour l'instant je n arrive pas a booter sans la 1 ere clé inserée dedans
Non il ne tu n'as pas besoin d'une deuxième clé. Tu n'arrive pas non plus à booter sans ta clé parce qu'il faut Que tu fasse ton post installation donc regarde le tuto et tu ne fais pas attention à la création de la clé mais au post instal que Chris explique
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 44
Localisation : La

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 9:38

ok
je suppose que le spécial édition 4600 n'est pas pour moi?
je prend l'autre?
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 Ven 29 Mai - 9:43

@nununu6666 a écrit:ok
je suppose que le spécial édition 4600 n'est pas pour moi?
je prend l'autre?
Oui l'autre puisque tu as une carte graphique
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 44
Localisation : La

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 10:41

bonjour
la carte wifi est reconnu je rentre le mdp ca se connecte et blocage total de la machine.
c'est quoi ta carte wifi ????

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 10:49

tp link
TLWN851ND

http://www.tp-link.fr/products/details/?model=TL-WN851ND#spec
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 11:23

@nununu6666 a écrit:tp link
TLWN851ND

http://www.tp-link.fr/products/details/?model=TL-WN851ND#spec
bon attend voir
cette carte elle a été vendue avec deux chipsets différents et plusieurs version
donc la version regarde sur la carte
pour le chipset , regarde sous windows , ce que c'est

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 11:30

autre chose
ton processeur i5 quoi exactement ???

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 11:36

alors la, je suis sur la 2eme config c'est pas un i5
c'est une daube
j'arrive pas a voir le chipset sous Windows ya rien d'ecrit

1:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Img_2016

2:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Img_2017
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 11:39

tu DL AIDA 64
en essai gratuit et tu vas l'avoir ton chipset

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 11:52

et nunu t'es aux nues ou quoi ?????
vue qu'on en a déjà un 1 au grenier l'autre à la cave ha24 ha24
ça fait le trio ha25
[RESOLU] probleme efi vmwre et yosemite - Page 3 1037447622 [RESOLU] probleme efi vmwre et yosemite - Page 3 1037447622 [RESOLU] probleme efi vmwre et yosemite - Page 3 1037447622

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 11:52

j'ai trouvé ca

Propriétés du périphérique :
Description du périphérique Atheros AR9287 Wireless Network Adapter
Type du bus PCI
Bus / Périphérique / Fonction 4 / 2 / 0
Identifiant du périphérique 168C-002D
N° du sous-système 168C-0300
Classe de périphérique 0280 (Network Controller)
Révision 01
Fast Back-to-Back Transactions Géré, Activé

nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 11:55

@nununu6666 a écrit:j'ai trouvé ca

Propriétés du périphérique :
     Description du périphérique                       Atheros AR9287 Wireless Network Adapter
     Type du bus                                       PCI
     Bus / Périphérique / Fonction                     4 / 2 / 0
     Identifiant du périphérique                       168C-002D
     N° du sous-système                                168C-0300
     Classe de périphérique                            0280 (Network Controller)
     Révision                                          01
     Fast Back-to-Back Transactions                    Géré, Activé

oui c'est bon , je te dis Very Happy

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Ven 29 Mai - 12:10

est ce que ta machine freeze de suite quand tu mets cette carte
ou t'as le temps de voir qu'elle fonctionne
et ton I5 c'est quel I5
y'en a 2 millions ?????

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Ven 29 Mai - 13:39

la machine se fige des qu'elle se connecte en wifi, juste apres que j'ai rentré le mot de passe wifi, je fais enter
l'icone wifi en haut a gauche s'active et juste la, ecran figé plus rien ne bouge.
j'ai redémarré ca a fait pareil.
ce n'est pas grave j'ai le reseau Ethernet qui fonctionne


je n'ai pas de i5 dans cette config, c'est dans l autre
la j'ai un pentium g2020 Very Happy
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Sam 30 Mai - 2:19

et nunu tu nous dis sur le poste pour l'achat de materiel qu'est t'es pas une flêche
mais si , mais si , t'en es une ha1 ha1 ha1
si j'ai bien  compris t'es en train de monter 2 hacks en même temps
et moi je me mélange les pinceaux ha1 ha1
est ce que c'est bien ça ????
bon tu vas éssayer le kexts joint pour ton wifi
avant tu sauvegarde celui qui est dans S/L/E
et tu l'installe avec ce kext installer : https://www.hackintosh-montreal.com/t4526-kext-installer-app
et tu dis ce qui se passe

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Sam 30 Mai - 2:56

ha26 ah non j'ai rien fait
j'ai dit quelque post plus haut que je restait sur la 2eme config
je ne parle plus de la 1ere (même si en douce je la hackintosh aussi)
je ferai un nouveau poste pour la 1ere car j'ai une galère avec Embarassed

bon j'essaye ton fichier, si je reviens pas c'est que la carte m'a peté a la tronche
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Sam 30 Mai - 3:05

IMPECABLE le wifi
merci beaucoup ha6
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Sam 30 Mai - 3:07

@nununu6666 a écrit:IMPECABLE le wifi
merci beaucoup ha6
de rien ha1 ha1 ha1
mais attends un peu avant de chanter victoire
commence par chanter , la victoire vient aprés ha1 ha1
bon il reste quoi à faire sur ce hack ????

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 Sam 30 Mai - 3:10

@nununu6666 a écrit:IMPECABLE le wifi
merci beaucoup ha6
Bon sa avance ha1  , au fait tu boot toujour avec  ta clé ou tu as reussi ton post instal  Question
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 44
Localisation : La

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Sam 30 Mai - 3:12

@lafayen 33 a écrit:
@nununu6666 a écrit:IMPECABLE le wifi
merci beaucoup ha6
Bon sa avance ha1  , au fait tu boot toujour avec  ta clé ou tu as reussi ton post instal  Question
ne me dite pas tous les deux que l'on installe les kexts Exclamation Exclamation Exclamation
avant d'installer le boot loader ha28 ha28

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par lafayen 33 Sam 30 Mai - 3:17

@arcade33 a écrit:
ne me dite pas tous les deux que l'on installe les kexts Exclamation Exclamation Exclamation
avant d'installer le boot loader ha28 ha28
hier on étais au post instal
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 44
Localisation : La

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par arcade33 Sam 30 Mai - 3:25

@lafayen 33 a écrit:
@arcade33 a écrit:
ne me dite pas tous les deux que l'on installe les kexts Exclamation Exclamation Exclamation
avant d'installer le boot loader ha28 ha28
hier on étais au post instal
et que je suis bien d'accord ha1 ha1
mais pour moi on installe le boot loader en premier
et quand ça boot sans la clef on installe les kexts supplémentaires
ça me semble logique ha28 ha28
mais bon , c'est ma logique à moi ha24

_________________
mes configs:
[RESOLU] probleme efi vmwre et yosemite - Page 3 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Sam 30 Mai - 3:26

@arcade33 a écrit:
@lafayen 33 a écrit:
@nununu6666 a écrit:IMPECABLE le wifi
merci beaucoup ha6
Bon sa avance ha1  , au fait tu boot toujour avec  ta clé ou tu as reussi ton post instal  Question
ne me dite pas tous les deux que l'on installe les kexts Exclamation Exclamation Exclamation
avant d'installer le boot loader ha28 ha28


si, en fait j'ai pas encore installer le boot.loader
je vais encore me faire engueler
je le fais cet après midi
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par nununu6666 Sam 30 Mai - 3:28

ah oui faudra que je recommence apres avoir installé le boot
nununu6666
nununu6666
Top usr
Top usr

Date d'inscription : 25/05/2015
Localisation : paris

Revenir en haut Aller en bas

[RESOLU] probleme efi vmwre et yosemite - Page 3 Empty Re: [RESOLU] probleme efi vmwre et yosemite

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum