HACKINTOSH MONTRÉAL & FRANCE


[size=12] Vous devez lire la charte et vous présenter avant de poster!
  La Charte du Forum  [size=12]
[size=12]  Présentation  [size=12]

Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Aller en bas

Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 1:30

Hello les amis,
lors du cyber monday d'amazon j'ai pu avoir un petit SSD Crucial B300 240Go pour pas trop cher (65€99). Du coup je l'ai placé dans mon petit boitier USB3 afin de faire un clone de mon SSD principal dessus. (à des fins de backup et de tests lors de mise à jour de macOS).

J'ai formaté le SSD en une partition APFS. J'ai tout est cloné dessus (sauf mon dossier de machines virtuelles car ça saturerait quasiment le nouveau petit SSD), j'ai formaté la partition EFI des fois que... Et j'ai installé clover dessus avec Clover_v2.4k_Special Edition-v4.
J'ai ensuite copié les fichiers de configuration, les kext, et tout ce qui était dans le dossier de clover.
J'ai juste modifié le config.plist du Clone-SSD pour mettre le verbose et j'ai mis un seul thème que je n'utilise pas en random sur le SSD principal afin de bien voir si je boot sur le bon disque.

Lors du boot de l'ordinateur, j'appuie sur F11 pour choisir le disque sur lequel je veux booter, donc le Clone-SSD, clover se lance, m'affiche les diverses partitions bootable, je choisi alors Clone-SSD, et j'ai ça :


Et rien d'autre. Ça ne veut pas booter plus en avant.

Ce que je prévois de faire d'ici quelque minutes, c'est de tester un autre port USB, des fois que...
Après il va falloir que je me mette à corriger des copies, les conseils de classe arrivent, donc les dernières copies du trimestre doivent être faite pour demain Razz

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 1:41

Bon, j'ai testé plusieurs autres ports USB, et même soucis.

Qu'est-ce que je dois changer pour que ça boot correctement ?

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par arcade33 le Mer 29 Nov - 8:05

@MilesTEG1 a écrit:Bon, j'ai testé plusieurs autres ports USB, et même soucis.

Qu'est-ce que je dois changer pour que ça boot correctement ?
mettre ton disque interne pour voir si ça fonctionne
si oui , c'est simple
c'est ton machin en usb3 que t'as acheté pour ton disque qui pose problème
si non , t'as qu'à

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7407
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:09

@arcade33 a écrit:
@MilesTEG1 a écrit:Bon, j'ai testé plusieurs autres ports USB, et même soucis.

Qu'est-ce que je dois changer pour que ça boot correctement ?
mettre ton disque interne pour voir si ça fonctionne
si oui , c'est simple
c'est ton machin en usb3 que t'as acheté pour ton disque qui pose problème
si non , t'as qu'à

Bien vu la piste du boitier USB...
Effectivement c'est lui qui bloque...
Car le SSD-Cloné mis à la place du SSD principal correctement (et limite plus rapidement Surprised vive la série BX300 >> MX500).
Et le SSD principal mis dans le boitier ne boot pas en USB3...
Bon du coup, ben je vais voir pour le renvoyer à amazon et m'en prendre un autre.


Merci Arcade ha1 minou

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par arcade33 le Mer 29 Nov - 10:25

mais t'avais pas penser à tester ton disque en interne ha24 ha24
c'est juste logique ha25
moi , je ne sais pas ce que l'on vous apprend à l'école ha26 ha26

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7407
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 10:28

avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:32

Merci pour l'info Smile
J'ai déjà un dock USB3, faut que je l'essaye avec le SSD

J'ai ça moi :
https://www.ldlc.com/fiche/PB00184700.html

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 10:34

@MilesTEG1 a écrit:Merci pour l'info Smile
J'ai déjà un dock USB3, faut que je l'essaye avec le SSD

J'ai ça moi :
https://www.ldlc.com/fiche/PB00184700.html
c'est laquelle le Chipset?
Parce que le miens il est natif et le clone aussi peut cloner les ssd en APFS Razz


Dernière édition par chris1111 le Mer 29 Nov - 10:36, édité 2 fois
avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:35

Je vais voir

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:37

C'est ça :


Du coup pas sur que ça boot.
Je te redis, je vais tester de ce pas.

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par arcade33 le Mer 29 Nov - 10:37

oui moi aussi j'en ai un dock , mais ICY BOX en USB2
a l'époque l'USB3 n'existait pas encore ha24
et il fonctionne encore très bien +1
je peux même y brancher des disque IDE Razz Razz

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7407
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:45

Bon ben mon dock ne permet pas non plus le boot... ça bloque sur les mêmes lignes...

Faut donc que je me trouve un boitier ou dock USB3 avec chipset JMicron.
Car celui que tu as pris Chris n'est pas dispo sur amazon.fr.
edit : j'ai rien dit :
https://www.amazon.fr/ORICO-externe-Station-daccueil-Support/dp/B01MQITJCM/ref=sr_1_8?ie=UTF8&qid=1511973933&sr=8-8&keywords=ORICO+USB3

Je vais prendre la version 1 seul disque, j'ai pas besoin de plus.

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 10:50

@MilesTEG1 a écrit:Bon ben mon dock ne permet pas non plus le boot... ça bloque sur les mêmes lignes...

Faut donc que je me trouve un boitier ou dock USB3 avec chipset JMicron.
Car celui que tu as pris Chris n'est pas dispo sur amazon.fr.
edit : j'ai rien dit :
https://www.amazon.fr/ORICO-externe-Station-daccueil-Support/dp/B01MQITJCM/ref=sr_1_8?ie=UTF8&qid=1511973933&sr=8-8&keywords=ORICO+USB3

Je vais prendre la version 1 seul disque, j'ai pas besoin de plus.

ORICO tu ne trompe pas, il font des produit USB3 pour les MAC Very Happy
https://www.amazon.ca/ORICO-Aluminum-Charging-Adapter-MacBook/dp/B00KLSOH0A/ref=sr_1_2_sspa?ie=UTF8&qid=1511965874&sr=8-2-spons&keywords=orico+usb+hub&psc=1

https://www.amazon.com/ORICO-3-3-Feet-Anodized-Aluminum-Casing/dp/B018V7VMOG/ref=pd_sim_147_4?tag=skim0x457-20&_encoding=UTF8&psc=1&refRID=VZPFAJFHAPFEBVMC84FQ
avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par emax31 le Mer 29 Nov - 10:51

Un autre équivalent à celui de chriss
Advance Dual Dock BX-3003U32
https://www.ldlc.com/fiche/PB00173229.html

_________________
 Aladin VI   :








Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 2127
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 10:56

Haa je savais pas, merci Chris !
Merci aussi emax pour le lien.
Il aurait été dispo en boutique à Rouen, je serais peut être allé le prendre là le tient.
Mais du coup je prend le modèle de Chris, mais la version plus rectangulaire :
https://www.amazon.fr/ORICO-externe-Station-daccueil-Support/dp/B01E4YE4X6/ref=sr_1_8?ie=UTF8&qid=1511973933&sr=8-8&keywords=ORICO%2BUSB3&th=1



Je vous dirais si le chipset est le même.

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par arcade33 le Mer 29 Nov - 10:57

https://www.amazon.fr/gp/product/B008S8PP6K/ref=oh_aui_detailpage_o01_s00?ie=UTF8&psc=1
CABLE TROP COURT POUR MILLES
t'en rappelle tu quand on en a  1 acheté début novembre
MAIS ÇA BOOT EN USB 3

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7407
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 11:05

Et question con, mais les petits boitiers USB3 de la même marque, ils seriaient pas aussi avec ce chipset JMicron aussi ?
Car je préfèrerais cette taille là...


Arcade, oui je m'en suis bien rappelé et j'attendais quand tu me ferais la remarque Very Happy
L'est pas trop esthétique non plus l'icybox minou ha1



Bon avec quelques minutes de recherches supplémentaires, je suis tombé sur ça :
https://www.amazon.fr/Boîtier-Externe-Aluminium-Disque-Pouces/dp/B01HH2O2V6/ref=sr_1_5?s=computers&ie=UTF8&qid=1511974897&sr=1-5&keywords=orico+USB3+UASP
Il est spécifié plus bas dans la page le chipset :
-Chipset: JMS578

Il me semble que c'est du JMicron ça Smile

Aller, je prends ça, si ça va pas, je revoie et je me prends le dock de Chris.

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 11:12

http://www.orico.cc/category.php?id=408

Jai trois comme celui ci Very Happy http://www.orico.cc/goods.php?id=4920
Ont vois quoi sur limage Smile  un Mac Book Pro cat+
Celui la il est de (ASMedia Technology Inc.) Smile



Dernière édition par chris1111 le Mer 29 Nov - 11:20, édité 3 fois
avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par arcade33 le Mer 29 Nov - 11:13

tiens CONFIDENTIAL ha24 ha24

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7407
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 11:22

Ok, donc Orico, c'est une valeur sure Very Happy
Je retiendrais Smile
Verdict vendredi soir si mamazon n'a pas menti sur le délai d'expédition.

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 11:22

@MilesTEG1 a écrit:Ok, donc Orico, c'est une valeur sure Very Happy
Je retiendrais Smile
Verdict vendredi soir si mamazon n'a pas menti sur le délai d'expédition.
ORICO oui depend toujours de ce que tu choisie ha6
avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par MilesTEG1 le Mer 29 Nov - 11:23

C'est évident Smile mais je ne peux pas tout connaître sur tout Very Happy

_________________
My configuration :

  • Clover EFI - Sierra 10.12.4 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX-1060 6GT OCV1
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500
avatar
MilesTEG1
Genie
Genie

Messages : 920
Date d'inscription : 01/08/2014
Age : 36
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par chris1111 le Mer 29 Nov - 11:26

@MilesTEG1 a écrit:C'est évident Smile mais je ne peux pas tout connaître sur tout Very Happy
Celui CI boot mon portable en UEFI ou ESP ha1 Boitier USB 3.0 ORICO
avatar
chris1111
Admin
Admin

Messages : 24617
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Boot sur SSD USB3 non fonctionnel (avec clone du SSD principal)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum