HACKINTOSH MONTRÉAL & FRANCE

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Lun 26 Fév - 12:20

bonsoir

ma config tournée divinement sur El Capitan et j'ai voulu faire la mise a jour vers high sierra
j ai donc utilisé clover spécial édition 5 pour faire une réinstallation complète et ensuite j'ai repris ma sauvegarde Time Machine
tout c est très bien passé
j ai repris ma config.plist et même iMessage fonctionne
par contre ma machine est devenue très lente sur lightroom , final cut ....
je ne comprends pas
merci d'avance de votre aide
j'utilise énormément ces logiciels


Dernière édition par chrisylve le Jeu 1 Mar - 14:35, édité 1 fois
chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chris1111 le Lun 26 Fév - 12:32

@chrisylve a écrit:bonsoir

ma config tournée divinement sur El Capitan et j'ai voulu faire la mise a jour vers high sierra
j ai donc utilisé clover spécial édition 5 pour faire une réinstallation complète et ensuite j'ai repris ma sauvegarde Time Machine
tout c est très bien passé
j ai repris ma config.plist et même iMessage fonctionne
par contre ma machine est devenue très lente sur lightroom , final cut ....
je ne comprends pas
merci d'avance de votre aide
j'utilise énormément ces logiciels


Tu utilise les Web Drivers ?
chris1111
chris1111
Admin
Admin

Messages : 25777
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Lun 26 Fév - 13:38

oui j utilise les web drivers
comme avec el capitan
et cuda aussi
chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chris1111 le Lun 26 Fév - 14:27

@chrisylve a écrit:oui j utilise les web drivers
comme avec el capitan
et cuda aussi

Certains versoin des Web Drivers semble pas trop bien marcher sur certaine carte Graphics,  quelle version tu utilise ?
chris1111
chris1111
Admin
Admin

Messages : 25777
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Mar 27 Fév - 12:31

j utilise la dernière , la 387.10.10.10.25.156


Dernière édition par chrisylve le Mar 27 Fév - 14:11, édité 1 fois
chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Mar 27 Fév - 12:38

et tu dois avoir raison , car en passant en "défaut MacOS graphics driver "
y a un peu de mieux

dois je tenter une autre version de web driver ou attendre la prochaine mise a jour ?

chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chris1111 le Mar 27 Fév - 14:27

@chrisylve a écrit:et tu dois avoir raison , car en passant en "défaut MacOS graphics driver "
y a un peu de mieux

dois je tenter une autre version de web driver ou attendre la prochaine mise a jour ?


Essai un autre version des Web Drivers, utilise Nvidia Payload Packager clin d'oeil
chris1111
chris1111
Admin
Admin

Messages : 25777
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Mar 27 Fév - 14:33

merci beaucoup pour ton aide

je viens de passer en 25.158 , et ça a l air mieux
j essais un peu plus et je vous tiens au jus

bonne soirée
chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chrisylve le Jeu 1 Mar - 14:35

bonsoir

c est ok , je cloture , c était bien les web drivers
merci encore
chrisylve
chrisylve

Messages : 23
Date d'inscription : 23/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par chris1111 le Jeu 1 Mar - 14:40

@chrisylve a écrit:bonsoir

c est ok , je cloture , c était bien les web drivers
merci encore
je men doutais tu nest pas le seul que les dernier Web Drivers fonctionne pas terrible Smile
chris1111
chris1111
Admin
Admin

Messages : 25777
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

"résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!! Empty Re: "résolu" hackintosh tres lent depuis High Sierra à cause des webdrivers !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum