HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème connexion démarrage Yosemite

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Ven 21 Nov - 7:31

Rappel du premier message :

Bonjour je vous envoie ce message car après être passé sous 10.10.1, réinstaller le kext IntelE1000, redémarrer ma box, mon mac au démarrage mets 5 minutes pour se connecter...
C'est assez long d'attendre, quelqu'un a t il une idée ?

Merci d'avance.


Dernière édition par nightfroster le Dim 14 Juin - 11:36, édité 1 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: [Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Dim 30 Nov - 11:08

mais alors comment ça se fait que il n'y ai que moi qui ai ce problème d'autant plus que ma carte graphique est assez basique pour les hackintosh...
il n'en existe pas d'autre des kexts Ethernet ?

je sais que ce n'est pas toi le lien mais je me demandais si TOI tu savais comme île ne répond pas.

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par arcade33 le Dim 30 Nov - 11:25

bon je vais te dire un truc
je ne comprends rien a vos histoire de changer de imac à mac pro
ta carte graphique elle a quoi , que tu veux mettre des drivers
si ta carte ethernet ne fonctionne pas , tu passes en wifi
ou tu te trouves des kexts qui fonctionnent
ça fait deux topiques que tu nous ouvre
c'était résolu , c'est plus résolu
si il ne te répond pas , c'est qu'il n'est pas là
on a chacun notre vie
point barre

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5605
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par chris1111 le Ven 5 Déc - 14:05

Voici 4 version de  AppleIntelE1000e A TESTER  Smile Un a la fois et faut faire la maintenance a chaque teste et reboot

chris1111
Admin
Admin

Messages : 18167
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Ven 5 Déc - 16:14

Merci chriss1111 je vais tester ça tout de suite Very Happy

On est d'accord pour "désinstaller" un kext il suffit de le supprimer du dossier extensions ?

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Ven 5 Déc - 16:27

J'ai essayé les 4, toujours le même problème en reconstruisant le cache...

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par chris1111 le Ven 5 Déc - 16:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci chriss1111 je vais tester ça tout de suite Very Happy

On est d'accord pour "désinstaller" un kext il suffit de le supprimer du dossier extensions ?

Tu a rien a supprimer, tu réinstalle Le IonetwokingFamilly.kext avec kexwizard il vas le remplacer automatique

chris1111
Admin
Admin

Messages : 18167
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Ven 5 Déc - 17:21

Bah pour l'instant j'ai donc réinstaller ionetworkingfamily et la version 4 du jeux Ethernet mais rien je pense pas que les autres versions marchent...
Il n'existe pas un autre kext pour cela ?

Merci d'avance pour ton aide précieuse.

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par chris1111 le Ven 5 Déc - 17:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bah pour l'instant j'ai donc réinstaller ionetworkingfamily et la version 4 du jeux Ethernet mais rien je pense pas que les autres versions marchent...
Il n'existe pas un autre kext pour cela ?

Merci d'avance pour ton aide précieuse.
Tu a essayer les 4 ?

chris1111
Admin
Admin

Messages : 18167
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par nightfroster le Ven 5 Déc - 17:42

Non je n'ai fais que le 4 le je n'ai plus mon Ordi je m'en occuperais cette apreme et je te tiens au courant Smile

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème connexion démarrage Yosemite

Message par Contenu sponsorisé Aujourd'hui à 0:06


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum