HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Gros probleme

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Gros probleme

Message par viper76 le Jeu 8 Jan - 10:29

Bonjour llees gens , je suis completement perdu!!!

Je vous explique je suis sur un pc de bureau monter par moi meme

Boitier COOLER MASTER Silencio 550 Noir

Alimentation : Akasa Cobra 750

ventirad : Noctua NH-U12P SE2

carte mere : Msi Z87-g45 gaming

Processeur : I7-4770K oc @4.2GHz

Ram : 12.0 Go

Carte Graphique : Gtx 650ti 2Go ddr5

W7 : 64bits

SSD : 240Go

HDD : 2.5 To


J'ai creer la cle usb du tuto de cris avec la version REALEASE FINAL 10.10 , je redemarre mon pc et je fait F11 pour selectionner la cle osX et la le pc rredemarre et me charge windows je suis completement perdu si quelqu'un peux m'aider svp
Merci d'avance
Viper

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 11:46

ok
quel installer t'as pris Question Question
because des installers avec clefs y'en a un paquet clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 11:51

ImageWriter

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 11:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ImageWriter
ok donc c'est CLOVER
tu vire ton disque dur windows
et il faut régler ton bios
c'est un bios UEFI ou pas
et là je pense que ça va être dur
ta carte vidéo est entièrement compatible
j'ai la même clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 11:57

je doit retirer mon disque windows ? et ma carte est bien compatible uefi il y a pas de pb , as tu skype ?

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:08

oui
mais moi pas de SKYPE ou aide en MP
tout se passe sur le forum
c'est une question d'étique
ce qui t'aide peut aider les autres clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:09

biensur je comprends , apres c 'etais juste une question de rapiditer et j'ai sjype sur mon tel donc tu aurais pu me guider en temps reel
c pour ça que je te l'ai demander je ne voulais pas contourner l'ethique , mais juste une question pratique

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:11

non mais c'est mon étique à moi clin d'oeil clin d'oeil
c'est tout clin d'oeil
et je pense que c'est celle de CHRIS aussi clin d'oeil
après y en a qui le font sur le forum
mais à ce moment là c'est pas la peine d'avoir un forum d'aide

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:12

je fait quoi apres que le disque est retirer ?

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je fait quoi apres que le disque est retirer ?
il faut régler ton bios
là j'ai pas eu le temps de regarder
il faut le régler en uefi
si ton proc  a une carte vidéo intégré
il faut désactiver
il faut désactiver vt
il faut mettre SATA en AHCI

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:16

je vais regarder mon bios en suivant ce que tu me dit , en esperant avancer je reviens une fois fait merci de l'aide

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je vais regarder mon bios en suivant ce que tu me dit , en esperant avancer je reviens une fois fait merci de l'aide
TU VAS DANS LES DOWNLOAD
FICJIERS JOINTS
et tu DL BIOS SETTING Z87
ça va t'aider
c'est pas le même
mais ça va te donner une idée clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:28

alors j'ai fait ce que tu ma dit sauf que quand je met uefi j'ai 1 pb je te montre

j'ai ça uniquement niveau choix
[Vous devez être inscrit et connecté pour voir ce lien]

et une fois la cle usb selectionner le pc redemarre tout seul et je tombe ici
[Vous devez être inscrit et connecté pour voir ce lien]

donc je ne sais pas quoi faire je suis perdu complet

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:31

je l'ai pris mais c pour gigabyte et moi c'est du msi , pense tu que ma carte mere est compatible ?

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:32

msi c'est pas évident clin d'oeil
prend usb hard drive efi clin d'oeil
EDIT 1 : compare les réglages
c'est tout clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:33

c'est que j'ai fait et la le pc reboot et me relance le pc et je tombe que l'autre page ou tu vois shell

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 12:35

bon ok
si tu peux pas tu mets en normal
sata ahci
et tu vois clin d'oeil clin d'oeil
vais manger
à tout à l'heure clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 12:43

me revoila bon j'ai regarder ce que tu ma dit mais rien n'y fait je commence a peter les plombs lol je ne c pas quoi faire

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Jeu 8 Jan - 13:26

réglage de bios c'est pas évident
à priori
surtout sur les MSI
moi cette carte je ne la connais pas
donc attends
y'a surement quelqu'un qui va t'aider clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 8 Jan - 13:28

oui je vais attendre en tout cas merci , j'espere vraiment trouver la source de mon pb car j'en peu plus de windaube lol

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par francislebelge le Ven 9 Jan - 14:08

hello si tu as virtualisation desactive le ds le bios
si tu as secure boot desactive le aussi


Smile

francislebelge
Top usr
Top usr

Messages : 181
Date d'inscription : 02/03/2014
Age : 36
Localisation : Tournai ( Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Ven 9 Jan - 14:50

tout a deja ete retirer c'est la que le probleme persiste

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par francislebelge le Ven 9 Jan - 15:31

formate ton DD !!! et  boot avec
ton usb osx
mais j ai l impression que ton usb est mal realisé

Rolling Eyes

francislebelge
Top usr
Top usr

Messages : 181
Date d'inscription : 02/03/2014
Age : 36
Localisation : Tournai ( Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Ven 9 Jan - 15:42

comment savoir si il est bien fait ou pas ?

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Gros probleme

Message par Contenu sponsorisé Aujourd'hui à 2:32


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum