HACKINTOSH MONTRÉAL & FRANCE

(resolu) system board (00A) Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

(resolu) system board (00A) Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-30%
Le deal à ne pas rater :
-30% sur les baskets Nike Air Max 90 FlyEase
97.97 € 139.99 €
Voir le deal

(resolu) system board (00A)

Aller en bas

(resolu) system board (00A) Empty (resolu) system board (00A)

Message par djams Jeu 2 Juil - 3:32

bonjour

j'ai fait un belle bêtise voir une grosse connerie sur mon HP ProBook 6560

j'ai insérer ma clé USB MOJAVE 10.14 crée avec USB RESTOR  pour me faire un SSD comme je l'ai déjà fait de nombreuses fois avec d'autre OS et d'autre outil du forum  .

je suis aller dans le menu de la Touche F9 pour y sélectionner ma clé USB de Mojave , et la c'est le drame pour moi,  je me suis tromper dans mon choix a sélectionner . je sais pas se que j'ai foutue .

je n'ai plus les info de mon pc dans le bios , je suis dégoûter de ma connerie . spam_laser  spam_laser
de plus a chaque redémarrage du pc j'ai droit a la première image ci dessous .
je ne l'allume plus , j'ai peur que tout se bloque .

voici les images , il y a t'il une façon ou solution de faire ou ré écrire se que j'ai fait disparaitre involontairement ??

merci a vous .

(resolu) system board (00A) Img_4714
(resolu) system board (00A) Img_4715
(resolu) system board (00A) Img_4716


Dernière édition par djams le Mar 16 Mar - 16:52, édité 2 fois
djams
djams
Super usr
Super usr

Date d'inscription : 22/07/2019
Age : 52
Localisation : champagne ardennes (france)

Revenir en haut Aller en bas

(resolu) system board (00A) Empty Re: (resolu) system board (00A)

Message par chris1111 Jeu 2 Juil - 4:50

@djams a écrit:bonjour

j'ai fait un belle bêtise voir un grosse connerie sur mon HP ProBook 6560

j'ai insérer ma clé USB MOJAVE 10.14 crée avec USB RESTOR  pour me faire un SSD comme je l'ai déjà fait de nombreuses fois avec d'autre OS et d'autre outil du forum  .

je suis aller dans le menu de la Touche F9 pour y sélectionner ma clé USB de Mojave , et la c'est le drame pour moi,  je me suis tromper dans mon choix a sélectionner . je sais pas se que j'ai foutue .

je n'ai plus les info de mon pc dans le bios , je suis dégoûter de ma connerie . spam_laser  spam_laser
de plus a chaque redémarrage du pc j'ai droit a la première image ci dessous .
je ne l'allume plus j'ai peur que tout se bloque .

voici les images , il y a t'il une façon de faire ou ré écrire se que je fait disparaitre involontairement ??

merci a vous .

ca est arriver sur mon ProBook 4530 s mon premier et jai jamais pue le réparer Mad

Tape ceci dans Google

the following program in to the system board is missing or invalid

Si tu est chanceux tu le feras Sad

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

djams aime ce message

Revenir en haut Aller en bas

(resolu) system board (00A) Empty Re: (resolu) system board (00A)

Message par djams Mar 16 Mar - 16:54

bonsoir  les amis

ayant donner ce pc a mon fils depuis déjà quelques mois , qui d'ailleurs  s'amuse très bien avec malgré cette erreur , je passe donc se post en resolu .
djams
djams
Super usr
Super usr

Date d'inscription : 22/07/2019
Age : 52
Localisation : champagne ardennes (france)

Revenir en haut Aller en bas

(resolu) system board (00A) Empty Re: (resolu) system board (00A)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum