HACKINTOSH MONTRÉAL & FRANCE

Problème avec bluetooth TP-LINK UB500 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Problème avec bluetooth TP-LINK UB500 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-59%
Le deal à ne pas rater :
TEFAL Marmite 28 cm inox – Tous feux dont induction – 9,6 L
21.99 € 53.97 €
Voir le deal

Problème avec bluetooth TP-LINK UB500

2 participants

Aller en bas

Problème avec bluetooth TP-LINK UB500 Empty Problème avec bluetooth TP-LINK UB500

Message par skuuu Jeu 3 Nov - 6:57

Bonjour,

j'ai un problème avec mon bluetooth, je n'arrive pas a détecter les appareils autour pourtant il est bien activer,

Bluetooth Info:

Mes kexts:
skuuu
skuuu

Date d'inscription : 21/01/2021
Localisation : FRANCE

Revenir en haut Aller en bas

Problème avec bluetooth TP-LINK UB500 Empty Re: Problème avec bluetooth TP-LINK UB500

Message par doc32 Jeu 17 Nov - 6:43

Salut,
Si j'ai bien lu ton profil tu es sur Ventura. Pour cet OS il faut ajouter le kext BlueToolFixup.
Dans ta liste de Kexts d'opencore tu le places juste avant IntelBluetoothFirmware.
doc32
doc32
Top usr
Top usr

Date d'inscription : 14/11/2020
Localisation : IDF

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum