HACKINTOSH MONTRÉAL & FRANCE

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-18%
Le deal à ne pas rater :
PC Portable – HP Pavilion Gaming – 17,3″ RTX 3050 (via ODR ...
759 € 927 €
Voir le deal

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

4 participants

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Dim 1 Mai - 13:35

@marcoscar a écrit:
@emax31 a écrit:Donne la version de ton bios actuel
http://www.gigabyte.fr/products/product-page.aspx?pid=3904#bios

suis en F11
mais je ne suis pas sur d'être passer par la F10 quand j'ai fait le flashage.... le F11 comprend-il le modifications du F10?
telle est la question !! Very Happy

vais peut-être pas mourrir ce soir!! @arcade!
ha non ha26 ha26
je pense que la F11 , c'est la F10 + la suite
ha39 ha39
c'est upgrade , enfin ça me semble évident , mais sais t'on jamais ha28 ha28

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Lun 2 Mai - 1:01

La version du bios est correcte
Vérifie alors
le paramétrage du bios pour la carte graphique, ( copie écran éventuellement)
la connexion DVI, et essaye aussi avec cable HDMI
le slot lui même de la carte graphique et son alimentation.

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Lun 2 Mai - 4:11

@marcoscar a écrit:je vais essayer de faire ça ce soir....
je sais que le slot selectionné dans le bios est le PCi e x16.
je suis en DVI.... j'avais eu un souci en HDMi lors de ma première instal 10.11... Arcade33 m'avait conseillé de passer en DVI... ce qui avait fonctionné jusqu'au 10.11.3, je n'ai donc rien changé sur ce point là.
que veut tu dire part vérifier l'alimentation du slot? physiquement? dans le bios?
Bon PCi e x16 a vérifié mais ça doit être bon, DVI ok ne change rien, alimentation ok pour cette carte rien à faire.
Tu vas seulement tester ce nouveau config.plist
Fichiers joints
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Attachment
config.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(2 Ko) Téléchargé 12 fois

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Lun 2 Mai - 4:23

@marcoscar a écrit:ok... merci bcp... je ferai ça ce soir... et t'informe des résultats!
je croise les doigts !

comment tu pur joindre un fichier a tes messages??? tu passes par une site externe?


https://www.hackintosh-montreal.com/t4073-tuto-video-inserer-fichiers-joint-dans-post-sur-le-frorum clin d'oeil

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Mar 3 Mai - 3:00

si tu as le temps avant reboot
envoie nous ton rapport system compressé
et seulement avec ton ssd EL CAPITAN de branché sur ta machine

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Mar 3 Mai - 3:29

Fais nous aussi par terminal
kextstat
shell
exporter le texte sous --> Résultat de Terminal

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Mar 3 Mai - 4:37

@marcoscar a écrit:sinon, aucune idée de la source problème?

@emax31 : qu'as-tu changé dans le .plist que tu m'as envoyé en dernier?
c'est juste pour bien saisir le fonctionnenemt....
Je pense à un kext qui rentre en conflit (kextstat), ensuite je ne sais pas comment tu as installé l'audio mais je pense il y a un problème de ce coté là.
Dis nous aussi comment et avec quoi tu as installé l'audio, donne également le nom du chipset.
Vu le nombre de version, tu nous diras aussi quel config.plist tu utilises actuellement .
Dans le config.plist fourni initialement par chriss,  j'ai rajouté un patch à la section KextsToPatch éventuellement à supprimer, il est peut être inutile maintenant. A tester les deux versions, avec et sans patch.
Autre solution, regarde aussi si tu n'as pas le Nulcpupowermanagement.kext, si oui tu le supprimes et reboot pour voir si c'est plus stable.

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Mar 3 Mai - 9:22

J'ai remodifié le config.plist, précédent. Il est sans patch avec le nom de volume CAPITAN_2
Fichiers joints
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Attachment
config.plist_emax_03mai.zip Vous n'avez pas la permission de télécharger les fichiers joints.(2 Ko) Téléchargé 5 fois

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Mar 3 Mai - 9:57

l'audio je l'ai installé avec clover... ALC889 ??????
tant que tu y es à rien foutre au boulot !!! ha24 ha24 ha24
comment tu l'as installé ton ALC889 ha25 ha25 ha25
et t'as rien essayé d'autre , genre voodoohda ha26 ha26

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Mar 3 Mai - 10:22

@marcoscar a écrit:non.... j'ai suivi tes conseils..... ha30
lors de la post instal j'ai choisi AUDIO/ALC889.... c'est tout..
je pensais que chaque carte avait son propre "driver".... ma carte est en alc889 donc j'ai pas cherché plus loin...
et comme je ne comprends pas la signification des lignes en mode verbose je ne sais pas quoi tester!! même si je te l'avoue que "sound assertion" me faisait bien penser au son... mais je ne vois pas en quoi ce driver peut jouer sur ma carte graphique, je n'ai jamais eu de pbm sous 10.11.3 avec... devrais-je le réinstaller apres l'update?

PS : je ne fous pas rien, j'optimise mes moments de libre... c'est différent !
non c'est bon si t'as fait comme ça ha1

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par emax31 Mar 3 Mai - 10:29

@marcoscar a écrit:
j'optimise mes moments de libre... c'est différent !
C'est bien d'optimiser, au moins tu es dans l'esprit d'Apple "Think different."
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 1037447622 Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 1037447622

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Flavou14
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 26191810
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28143910
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par arcade33 Mar 3 Mai - 10:35

@emax31 a écrit:
@marcoscar a écrit:
j'optimise mes moments de libre... c'est différent !
C'est bien d'optimiser, au moins tu es dans l'esprit d'Apple "Think different."
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 1037447622 Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 1037447622
HA !!!!! Very Happy Very Happy APPLE optimise tellement que pour le prochain OS X
j'ai bien peur qu'ils sortent des MACS avec des PROC ARM ha24 ha24

_________________
mes configs:
Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE  - Page 2 Empty Re: Problème post installe 740 GT -RÉSOLU- REFAIT INSTALL COMPLÈTE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum