HACKINTOSH MONTRÉAL & FRANCE

[résolu]son au démarrage Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[résolu]son au démarrage

Aller en bas

[résolu]son au démarrage Empty [résolu]son au démarrage

Message par alidzcom le Ven 20 Juil - 19:14

salut j'aimerai savoir si c'est possible d'avoir le son au demarage d'un hackintosh comme le vrai mac?????
merci

alidzcom
alidzcom
Super usr
Super usr

Date d'inscription : 04/10/2014
Age : 51
Localisation : algeria

Revenir en haut Aller en bas

[résolu]son au démarrage Empty Re: [résolu]son au démarrage

Message par alidzcom le Sam 21 Juil - 11:51

Problème résolu sur Mojave beta  10.14 (18A336e)   Tuto  de Chris    oui oui oui

https://www.hackintosh-montreal.com/t6600-carillon-un-oublier  applaudi applaudi applaudi
alidzcom
alidzcom
Super usr
Super usr

Date d'inscription : 04/10/2014
Age : 51
Localisation : algeria

Revenir en haut Aller en bas

[résolu]son au démarrage Empty Re: [résolu]son au démarrage

Message par chris1111 le Mar 24 Juil - 8:17

merci applaudi applaudi

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

[résolu]son au démarrage Empty Re: [résolu]son au démarrage

Message par jojodu13230 le Sam 2 Mar - 1:16

Bonjour et merci fonctionne très bien sur mon LENOVO YOGA500 applaudi

_________________
Jojodu13230HP Probook 470 G5 Intel i7 8600u-Graphic Intel UHD 620
Merci ARCADE33 qui m'a aidé choisir ce PC

Prochaine Config si j'arrive LENOVO YOGA 500 Hybride corp i5 6500U Skylake Graphics Intel HD520 + nVidia 920M Mémoire 1 Barette Samsung DD3 8Go Pc 1600MHZ-- Réussie- grâce à l'aide du forum Chris1111 et Arcade33 en particulier

Boitier Antec Destop
Alimantation:Corsair 450W
Carte Mère:MSI Z390A-Pro
CPU:Intel i3 8100
Memoires:2x4 Go Crucial 2400Mhz
Carte Graphique: MSI Radeon RX 560
Carte PCI-e Combo WIFI/BlueTooth Native Mac OS :Marque ABWB
Rack en Façade pour SSD/HDD 2,5" et pour un HDD3,5" ,avec 2 Ports USB3 ,ça  me permet de Changer les disques durs sans avoir besoin d'ouvrir le boitier, je peux démarrer ou avec mon SSD Windows 10 ou avec mon SSD Mac OS Mojave

Ma config en image ➣ Desktop
jojodu13230
jojodu13230
Super usr
Super usr

Date d'inscription : 23/03/2013
Age : 55
Localisation : arles france

Revenir en haut Aller en bas

[résolu]son au démarrage Empty Re: [résolu]son au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum