HACKINTOSH MONTRÉAL & FRANCE

[résolu] Probléme à l installation de High Sierra Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

[résolu] Probléme à l installation de High Sierra

Page 1 sur 2 1, 2  Suivant

Aller en bas

[résolu] Probléme à l installation de High Sierra Empty [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 3 Fév - 8:52

Bonjour à tous Wink

je commence l installation de HIGH SIERRA après avoir Maverik depuis plusieurs années , je dois faire la mise a jour de OSX.
Je garde la même configuration matériel et j utilise un SSD 500 go Samsung EVO.
Au moment du boot sur la clef usb et l affichage de boot voici ce qui ce passe (voir photo).
Peut être que j ai mal configuré ma clef ou peut être mon disque dur ? j ai chercher les tutos installation de Hight Sierra, j avoue que j ai étais un peu perdu sur le site et je ne retrouve plus Sad
Je sais aussi qu un moment il y avais un tuto pour faire l installation direct sur disque dur et juste a installer le disque sans passé par clef de boot ?

Merci beaucoup de votre aide
[résolu] Probléme à l installation de High Sierra Img-3610

[résolu] Probléme à l installation de High Sierra Img-3611



Dernière édition par peckan le Lun 11 Fév - 1:03, édité 1 fois
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Dim 3 Fév - 11:31


_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 3 Fév - 11:43

Hello j ai retrouver après Wink donc j ai recommencer la clef , et ça ne fonctionne toujours pas.
même erreur

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Dim 3 Fév - 11:55

@peckan a écrit:Hello j ai retrouver après Wink donc j ai recommencer la clef , et ça ne fonctionne toujours pas.
même erreur
TON BIOS IL EST RÉGLÉ COMME ÇA


- Memory XMP Profile 1 (Otherwise my RAM is clocked lower at 1333MHz)

- SATA Mode -> AHCI

- Initial Display Output -> IGFX

- Intel Processor Graphics -> Enabled

- Fast Boot -> Disabled

- Limit CPUID Maximum -> Disabled

- Execute Disable Bit -> Enabled

- Intel Virtualisation Technology -> Disabaled

- Windows 8 Features -> Other OS

- Secure Boot -> Disabaled

- Serial Port -> Disabled

- Intel Processor Memory Allocation -> 1024M

- DVMT Total Memory Size -> MAX

- XHCI Mode -> Smart Auto

- Audio Controller -> Enabled

- Legacy USB Support -> Enabled

- USB 3.0 Support -> Enabled

- XHCI Hand-off -> Enabled

- EHCI Hand-off -> Enabled (Does not make a difference either way)

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 3 Fév - 12:38

Merci pour l'information BIOS Wink
Lla configuration du bios OK mais toujours la meme erreur

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Lun 4 Fév - 2:32

Cela ne change rien Sad

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Lun 4 Fév - 2:36

@peckan a écrit:Cela ne change rien Sad
ENVOIE TON DOSSIER EFI COMPLET PAR UN LIEN EXTERNE ET COMPRESSÉ
AVEC QUOI TU LA FAITE TA CLEF ????
essaye cette config.plist , ci joint

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Mer 6 Fév - 2:54

http://www.k-upload.fr/afficher-fichier-2019-02-06-1199b09d6macoshighsie.zip.html

pour le lien du fichier , sinon j'ai utiliser high sierra disk createur.
Pour la config.plist je le met ou dans ma clef le fichier ?

merci de votre aide

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Mer 6 Fév - 3:52

@peckan a écrit:http://www.k-upload.fr/afficher-fichier-2019-02-06-1199b09d6macoshighsie.zip.html

pour le lien du fichier , sinon j'ai utiliser high sierra disk createur.
Pour la config.plist je le met ou dans ma clef le fichier ?

merci de votre aide
C'EST PAS ÇA QE JE T'AI DEMANDÉ
il faut monter ta partition EFI avec DROP EFI :
https://www.hackintosh-montreal.com/t7199-drop-efi
une fois la partition montée tu mets la config plist
dans EFI/CLOVER , ÇA VA TE DEMANDER DELA REMPLACER
[résolu] Probléme à l installation de High Sierra Captu100
ENVOIE MOI LE DOSSIER EFI COMPLET COMPRESSÉ

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Jeu 7 Fév - 2:54

Hello j ai remplacer le fichier config.plist dans la clef et c est encore pire.
voir photo

[résolu] Probléme à l installation de High Sierra Img-3710

Je te me le dossier efi avec le config que j avais de base :
https://www.transfernow.net/12beh0q8gbkn

merci pour l'aide Wink
Sinon j ai utiliser macOS High Sierra Disk Createur pour faire la clef

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Jeu 7 Fév - 3:07

qu'est ce que tu appelles config.plist de base ?????
ensuite ton dossier EFI
C'EST BIEN POUR UNE CARTE MERE ENTIEREMENT AVEC BIOS UEFI
de plus à mon avis c'est pas le dossier EFI créer par clover 4414 de la post install
c'est un dossier EFI que tu as remplacé
edit : c'est bien celle là ta carte mere : https://www.gigabyte.com/fr/Motherboard/GA-Z87X-D3H-rev-1x#ov
edit 2 : tu te sers bien de la HD 4600 comme carte video ????
edit 3 : tu dl le dossier efi ici :https://mega.nz/#!S0MxEazI!ZFngXUjJJ-RLOo8ZRdqxttqvNORGEXXx0eJmu39GbSg
tu montes ta partition efi de ta clef , tu vires ce qu'il y a dedans , tu vides ta corbeille
et tu remplaces par le dossier EFI que j'ai mis en lien
et tu dis ce qui se passe

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Jeu 7 Fév - 11:12

Hello j'ai donc remplacer le fichier config.plist que tu m'a fournis dans le dossier EFI de ma clef que j ai bien monté.
Pour la carte mere je confirme elle es bien en UEFI et j'utilise MAVERICK avec en ce moment.
Oui il s'agit bien de cette carte mére.
Oui je me sers de la carte graphique de base fournis sur le carte mére.
Je reprecise que j'ai juste créer une clef usb de boot avec macOS High Sierra Disk Createur.
Je n ai pas pas remplacer le dosier EFI, il s'agit de celui qui a etais crée suite a la creation de la clef USB.
Merci de ton Aide @Arcade33 Wink


_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Jeu 7 Fév - 11:15

@peckan a écrit:Hello j'ai donc remplacer le fichier config.plist que tu m'a fournis dans le dossier EFI de ma clef que j ai bien monté.
Pour la carte mere je confirme elle es bien en UEFI et j'utilise MAVERICK avec en ce moment.
Oui il s'agit bien de cette carte mére.
Oui je me sers de la carte graphique de base fournis sur le carte mére.
Je reprecise que j'ai juste créer une clef usb de boot avec macOS High Sierra Disk Createur.
Je n ai pas pas remplacer le dosier EFI, il s'agit de celui qui a etais crée suite a la creation de la clef USB.
Merci de ton Aide @Arcade33 Wink

j'ai fait un edit au dessus
je t'ai mis un dossier efi complet
teste

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Jeu 7 Fév - 11:24

OK merci je test dés que je rentre du travail Wink

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Jeu 7 Fév - 11:29

@peckan a écrit:OK merci je test dés que je rentre du travail Wink
t'as bien fait ton install de clover en cochant les deux premières lignes en haut
parce qu'on dirait que tu as fait pour  ESP  , t'as des drivers 64 dans ton EFI
[résolu] Probléme à l installation de High Sierra Captu101

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Jeu 7 Fév - 13:47

Quand j ai fais la clef en suivant ce tuto j ai pas vue clover Sad c est possible que j ai oublié quelque chose : https://www.hackintosh-montreal.com/t6714-macos-high-sierra-disk-createur#101833

sinon avec le dossier EFI remplacer j obtiens ça : [résolu] Probléme à l installation de High Sierra Unname10




_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Ven 8 Fév - 3:05

REFAIS TOUT AVEC CLOVER SPECIAL EDITION
et dans la congig.plist tu changes ce que j'ai mis en rouge
<key>Graphics</key>
<dict>
<key>Inject</key>
<dict>
<key>ATI</key>
<false/>
<key>Intel</key>
<true/>

<key>NVidia</key>
<false/>
</dict>
</dict>
TU FAIS EXACTEMENT COMME EXPLIQUE CHRIS POUR LES CARTES UEFI

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Sam 9 Fév - 3:30

Hello je vais regarder Aujourd hui j ai trouver le Tuto
Merci

peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 10 Fév - 7:47

hello @arcade33 je te remercie beaucoup l installation c est très bien passé en utilisant cette méthode avec la modification du config.plst
Je vais faire un test Mojave maintenant Wink

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 10 Fév - 8:02

par contre je n'arrive pas a faire le boot direct sur le disque , je suis obligé de passé par la clef USB

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 10 Fév - 8:07

comme je n ai pas installer clover sur le systeme apres je pense que le souci viens de la

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Dim 10 Fév - 8:14

@peckan a écrit:comme je n ai pas installer clover sur le systeme apres je pense que le souci viens de la
oui c'est ça Very Happy
edit 1 : moi ce que je ferais , je finirais l'install HIGH SIERRA
il faut copier CLOVER SPECIAL EDITION dans ta clef
et quand t'es sur ton bureau tu lances juste la poste install
et surtout regardes bien la destination ou tu installe clover
ta confg.plist de la clef tu la gardes en lieu sur !!!!
pour le reseau tu as le driver c'est celui ci
[résolu] Probléme à l installation de High Sierra Captu103
pour le son je prendrais voodoohda ici :
https://www.hackintosh-montreal.com/t6821-voodoohda-macos-high-sierra
si . tout est bon , t'as juste à faire un update de HIGH SIERRA vers MOJAVE avec :
https://www.hackintosh-montreal.com/t7631-macosxinstaller?highlight=MACOSXInstaller
TU AURAS BESOIN DE LA PIECE JOINTE SI LES APPLICATION SONT BLOQUÉS PAR MAC OS X
MOJAVE S'INSTALLE EN APFS , EN HFS JE NE POUVAIS PAS FAIRE LES MISES À JOUR
BONNE CONTINUATION lunette

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 10 Fév - 11:13

Hello alors tout étais cool , bêtise de ma part je n ai pas installer clover tout de suite.
Après j ai réalisé une nouvelle clef USB mojave sur autre clef , au redémarrage impossible de booter sur la clef USB mais j ai reussi à etre sur clover en passant par le clover de mon disque MAVERICK qui a vue la clef et à installer MOJAVE .

Après plusieurs redémarrage je n ai pas revue mon disque dur avec l installation de MOJAVE (je pense du au disque devenu un APFS)

Bref alors j ai voulu réinstaller HICH SIERRA et réalisè l UPDATE mais la  encore impossible de booter sur la clef Sad

Pour résumé après plusieurs essai je n arrive plus  à refaire des clef bootable que ça soit MOJAVE ou HIGH SIERRA , pense tu que l installation de DROP EFI peut etre la cause ?  (voir captre ecran qui m'affiche le dossier EFI dans la racine )

Je ne vois pas pourquoi je n 'arrive pas a refaire une clef bootable Sad

Merci pour l'aide Wink
edit1: je refais une clef usb pour retest

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par arcade33 le Dim 10 Fév - 11:24

@peckan a écrit:Hello alors tout étais cool , bêtise de ma part je n ai pas installer clover tout de suite.
Après j ai réalisé une nouvelle clef USB mojave sur autre clef , au redémarrage impossible de booter sur la clef USB mais j ai reussi à etre sur clover en passant par le clover de mon disque MAVERICK qui a vue la clef et à installer MOJAVE .

Après plusieurs redémarrage je n ai pas revue mon disque dur avec l installation de MOJAVE (je pense du au disque devenu un APFS)

Bref alors j ai voulu réinstaller HICH SIERRA et réalisè l UPDATE mais la  encore impossible de booter sur la clef Sad

Pour résumé après plusieurs essai je n arrive plus  à refaire des clef bootable que ça soit MOJAVE ou HIGH SIERRA , pense tu que l installation de DROP EFI peut etre la cause ?  (voir captre ecran qui m'affiche le dossier EFI dans la racine )

Je ne vois pas pourquoi je n 'arrive pas a refaire une clef bootable Sad

Merci pour l'aide Wink
edit1: je refais une clef usb pour retest
NON C'EST PAS DROP EFI lunette lunette

_________________
mes configs:
[résolu] Probléme à l installation de High Sierra Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par peckan le Dim 10 Fév - 11:28

[résolu] Probléme à l installation de High Sierra Captur10

voici ce qui s affiche dans ma clef

_________________
matériel :
MOJAVE
Gigabyte Z87X-D3H
processeur est i5-4670 LGA 1150
RAM Corsaire Vengeance 4X8 1600 mhz C10
Integrated Graphics Processor - Intel®️ HD 4000
peckan
peckan
Top usr
Top usr

Date d'inscription : 01/04/2014
Age : 37
Localisation : Paris

Revenir en haut Aller en bas

[résolu] Probléme à l installation de High Sierra Empty Re: [résolu] Probléme à l installation de High Sierra

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum